123comparer

Yealink IP Phone SIP-T58W Écran Tactile réglable 7" (1024 x 600)

Aujourd'hui ce produit est vendu au prix de 272,23 € chez fnac. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Yealink IP Phone SIP-T58W Écran Tactile réglable 7" (1024 x 600) : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Yealink IP Phone SIP-T58W Écran Tactile réglable 7" (1024 x 600) au meilleur prix en France au rayon Téléphonie IP.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 6 offres (produits neufs)

Yealink SIP-T58W - Téléphone VoIP - avec Interface Bluetooth avec ID d'appelant - 10 parties capacité d'appel - SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR - gris classique

Yealink SIP-T58W - Téléphone VoIP - avec Interface Bluetooth avec ID d'appelant - 10 parties capacité d'appel - SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR - gris classique - Fnac.com : Yealink SIP-T58W - Téléphone VoIP - avec Interface Bluetooth avec ID d'appelant - 10 parties capacité d'appel - SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR - gris classique - Téléphone filaire. Remise permanente de 5% pour les adhérents, commandez vos produits high-tech en ligne et retirez-les en magasin.

Prix inchangé depuis le 27/10/2026

SIP-T58W - Téléphone VoIP - avec Interface Bluetooth avec ID d'appelant - 10 parties capacité d'appel - SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR - gris

Couleur : Gris classique / Caractéristiques de l'écran : 1 024 x 600 pixels

Prix inchangé depuis le 28/10/2026

Yealink SIP-T58W, Téléphone, Gris

Le Yealink SIP-T58W est un téléphone d'affaires intelligent et facile à utiliser, offrant aux professionnels une expérience d'appel audio et vidéo HD améliorée. Ce téléphone d'affaires intelligent permet une communication visuelle qui augmente la productivité, tout en conservant la simplicité d'un téléphone standard. Avec le combiné Bluetooth Yealink BTH58 en option, les utilisateurs peuvent se déplacer librement pendant un appel, évitant ainsi de manquer des appels lorsqu'ils quittent leur bureau. Avec une portée allant jusqu'à 10 mètres, le combiné Bluetooth Yealink offre aux utilisateurs plus de flexibilité au bureau. Basé sur le système d'exploitation Android 9.0, le SIP-T58W utilise une interface moderne, plus concise et professionnelle, qui améliore considérablement l'efficacité de travail de l'utilisateur. De plus, le SIP-T58W peut s'intégrer aux systèmes de vidéophonie IP des principaux fournisseurs sur le marché.

Prix inchangé depuis le 03/11/2026

Yealink Téléphone Voip T58wa

Yealink Téléphone Voip T58wa. Améliorez votre communication d´entreprise avec le téléphone VoIP YEALINK T58WA. Propulsé par des chipsets améliorés et Android 9.0, il offre des performances accrues, une réponse plus rapide et une sécurité robuste avec ARM TrustZone. Profitez de fonctionnalités de niveau entreprise telles qu´un écran tactile de 7 pouces, l´audio HD, des appels vidéo en option, le Wi-Fi et le Bluetooth. Avec un répertoire de 1000 entrées, la conférence téléphonique et des protocoles réseau sécurisés, ce téléphone IP est conçu pour les besoins des entreprises modernes et la croissance future. Caractéristiques :Faites passer votre téléphone professionnel intelligent au niveau supérieur :- Boostée par les jeux de puces améliorés, la série T58w offre des performances système améliorées avec une réponse rapide et une capacité de traitement renforcée.L´adoption du système d´exploitation Android 9.0 améliore également le cryptage des données, la gestion des autorisations, la vitesse de réponse et l´intégrabilité pour répondre aux exigences des entreprises modernes et de la durabilité future.Sécurité, approvisionnement et gestion de niveau entreprise :- Considérant la sécurité des données comme l´une des préoccupations les plus importantes, la nouvelle série de téléphones adopte la technologie Arm TrustZone pour protéger diverses données et applications basées sur Arm.Spécifications :Conception :- Type de produit :Téléphone IP.- Type de combiné :Combiné filaire.- Montable au mur :Oui.Performance :- Modes multifréquences à deux tonalités (DTMF) :Dans la bande, hors bande, informations SIP.- Compatibilité avec les appareils auditifs :Oui.Caractéristiques :- Répondeur :Oui.- Appel en attente :Oui.- Composition rapide :Oui.- Interphone :Oui.- Mise en attente d´appel :Oui.- Transfert d´appel :Oui.- Conférence téléphonique :Oui.- Recomposition :Oui.- Fonction Ne pas déranger :Oui.- Identification de l´appelant :Oui.- Capacité du répertoire :1000 entrées.- Mise en at...

Prix actualisé le 05/11/2026

Yealink SIP-T58W téléphone fixe Gris LCD Wifi 1301111

Yealink SIP-T58W. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné filaire. Modes DTMF (Dual-Tone Multi-Frequency): In-band, En dehors de la bande, Info SIP. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 17,8 cm (7"), Résolution de l'écran: 1024 x 600 pixels. Codecs vocaux: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC...

Prix actualisé le 05/11/2026

C'était disponible chez...

Vidéophone IP Yealink Yealink IP Telefon SIP-T58W gris Logo de conrad
329,00 € N'est plus disponible depuis le 21/10/2026
Axis 2N IP PHONE D7A Logo de Grosbill
990,95 € N'est plus disponible depuis le 28/09/2026
Téléphone Ip Yealink Sip-t58w Gris Lcd Wi-fi Logo de Carrefour
323,61 € N'est plus disponible depuis le 03/12/2025
Téléphone IP Yealink SIP-T58W écran tactile 7" Wi-Fi Bluetooth PoE Logo de PcComponentes
319,47 € N'est plus disponible depuis le 22/04/2026

Fiche technique

Nom du produit Yealink IP Phone SIP-T58W Écran Tactile réglable 7" (1024 x 600)
Marque Yealink
EAN 6938818307667

Caméra

Replier
Caméra arrière Oui
Caméra avant Oui

Caractéristiques de gestion

Replier
Messagerie vocale intégrée Oui
Nombre de touches du clavier 27
Nombre de touches de fonction 7

Réseau

Replier
LAN Ethernet : taux de transfert des données 1000 Mbit/s
Bluetooth Oui
Ethernet/LAN Oui
Modèle du Bluetooth 4.2
Standards wifi 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Standards réseau IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Protocoles réseau pris en charge IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS) Oui
Type d'interface LAN Ethernet Gigabit Ethernet
Algorithme de sécurité soutenu 256-bit AES, HTTPS, TLS, WPA2, WPA3
Wifi Oui

Caractéristiques du téléphone

Replier
Fonction Oui
Mise en attente Oui
Intercom Oui
Appel anonyme rejeté Oui
Témoin de message en attente (MWI) Oui
Full duplex Oui
Nombre de comptes VoIP 12
Répondeur intégré Oui
Recomposer Oui
Appel anonyme Oui
Renvoi d'appel Oui
Capacité du répertoire 1000 entrées
Transfert d'appel Oui
Possibilité de conférence téléphonique Oui
Prise d'appel Oui
Appel en attente Oui
Numérotation rapide Oui
Rappel Oui
Identification de l'appelant Oui
Parc d'appel Oui

Poids et dimensions

Replier
Largeur du colis 324 mm
Profondeur 220 mm
Poids du paquet 9, 56 kg
Hauteur 215 mm
Poids 8, 86 kg
Hauteur du colis 128 mm
Profondeur du colis 293 mm
Largeur 259, 4 mm

Design

Replier
Type de produit Téléphone IP
Type de combiné Combiné filaire
Montage mural Oui
Couleur du produit Gris

Conditions environnementales

Replier
Température d'opération 0 - 40 °C
Humidité relative de fonctionnement (H-H) 10 - 95%

représentation / réalisation

Replier
Modes DTMF (Dual-Tone Multi-Frequency) In-band, En dehors de la bande, Info SIP
Compatible avec une aide auditive Oui

Vidéo

Replier
Appel vidéo Non

Connectivité

Replier
Nombre de port ethernet LAN (RJ-45) 2
Quantité de ports RJ-9 2
Quantité de Ports USB 2.0 2

Contenu de l'emballage

Replier
Nombre de poignées fournis 1 pièce(s)

Audio

Replier
Codecs vocaux G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Contrôle automatique du gain Oui
Réduction du bruit Oui
Haut-parleur Oui
Dissimulation de perte de paquets (PLC) Oui
Détection de la voix Oui
Mémoire tampon adaptative Oui
Désactivation du microphone Oui
Génération de bruits de confort Oui

Écran

Replier
Taille de l'écran 17, 8 cm (7")
Écran tactile Oui
Écran LCD
Résolution de l'écran 1024 x 600 pixels
Type d'écran tactile Capacité

Puissance

Replier
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.