Keenetic Routeur Linear
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Keenetic Routeur Linear : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Keenetic Routeur Linear au meilleur prix en France au rayon Routeurs et modems.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 5 offres (produits neufs)
Keenetic Linear - Adaptateur USB pour téléphone analogique à Deux Ports
Keenetic Linear - Adaptateur USB pour téléphone analogique à Deux Ports
Prix actualisé le 20/10/2026
|
Keenetic Routeur Linear
Promotions : 21,99 € au lieu de 24,99 €
3,00 € de réduction en ce moment !
Keenetic Routeur Linear
Keenetic Routeur Linear. Transformez votre Wi-Fi Mesh Keenetic avec l´adaptateur Linéaire, en ajoutant des fonctionnalités téléphoniques complètes. Connectez jusqu´à deux téléphones analogiques ou bases DECT via des ports FXS RJ-11. Profitez d´appels d´une clarté cristalline et de fonctionnalités avancées telles que le renvoi d´appel, la conférence et la communication interne, le tout alimenté par la Micro PBX de KeeneticOS. Intégrez de manière transparente les téléphones traditionnels à votre réseau moderne et haute performance. Compatible avec tout routeur Keenetic doté d´un port USB. Prise UE incluse. Prise UE.Keenetic Linear est un adaptateur conçu spécifiquement pour la gamme de routeurs Wi-Fi Mesh Keenetic équipés d´USB, qui ajoute la téléphonie à votre configuration de système Wi-Fi.Linear permet aux utilisateurs de connecter des téléphones analogiques filaires et des stations de base DECT à leur routeur Keenetic et de profiter de tous les services de la téléphonie numérique moderne combinés à la vitesse, à la fiabilité et à la couverture exceptionnelle du Wi-Fi Mesh Keenetic.Il suffit de connecter le Keenetic Linear à votre routeur Keenetic à l´aide du câble USB fourni et de connecter jusqu´à deux téléphones analogiques ou stations de base DECT, ou une combinaison des deux, via les 2 ports RJ-11 FXS du Linear.KeeneticOS inclut la fonctionnalité d´un Micro PBX, avec la gestion multi-lignes, le transfert d´appel et la gestion sophistiquée des appels, offrant une solution de télécommunications transparente et flexible adaptée aux environnements domestiques et professionnels.Micro PBX : - Le composant Phone Station de KeeneticOS est un petit IP PBX offrant des fonctionnalités telles que les communications téléphoniques internes au sein d´une maison ou d´une entreprise, la gestion des appels sur des lignes externes partagées, le transfert d´appel, la conférence et le routage automatique des appels.Appels vocaux d´une clarté cristalline : - Keenetic Linear offre u...
Prix inchangé depuis le 06/10/2026
|
Adaptateur USB Keenetic Linear 2 ports RJ-11 FXS VoIP SIP blanc gris
Adaptateur USB Keenetic Linear 2 ports RJ-11 FXS VoIP SIP blanc gris
Connectez votre téléphonie analogique à votre réseau Wi-Fi maillé grâce à l'adaptateur USB Keenetic Linear : intégration VoIP immédiate sans compromis. Caractéristiques Adaptateur USB Keenetic Linear Profitez d'une expérience téléphonique enrichie sur des installations professionnelles et domestiques exigeantes grâce à l'adaptateur USB Keenetic Linear. Spécialement conçu pour fonctionner avec les routeurs Wi-Fi maillés Keenetic équipés d'un port USB ce dispositif transforme la connectivité réseau en véritable centrale téléphonique en prenant en charge jusqu'à deux combinés analogiques ou bases DECT via ses ports FXS. Bénéficiez ainsi des fonctionnalités avancées de téléphonie IP telles que la gestion multilignes la redondance proxy SIP la gestion de la QoS (Qualité de service) les transferts et conférences d'appel le filtrage d'adresses et la compatibilité avec les codecs G.711a/G.711u. L'intégration à KeeneticOS offre une gestion optimisée et sécurisée pour un pilotage centralisé de vos communications. Utili...
Prix inchangé depuis le 16/10/2026
|
Keenetic Linear Adaptateur USB à deux ports pour téléphones analogiques (USB 2.0), Adaptateur réseau, Blanc
Keenetic Linear Adaptateur USB à deux ports pour téléphones analogiques (USB 2.0), Adaptateur réseau, Blanc
L'adaptateur USB à deux ports Keenetic Linear pour téléphones analogiques est une solution innovante pour intégrer des téléphones analogiques et DECT dans votre système Wi-Fi maillé Keenetic existant. Cet adaptateur a été spécialement conçu pour les routeurs Keenetic avec port USB et vous permet de connecter jusqu'à deux téléphones analogiques ou stations de base DECT via les deux ports RJ-11-FXS. En vous connectant au routeur Keenetic, vous bénéficiez des avantages de la téléphonie numérique moderne, y compris des services VoIP, tout en profitant de la grande vitesse et de la fiabilité du Wi-Fi maillé Keenetic. L'adaptateur offre non seulement une installation facile via le câble USB fourni, mais également la fonctionnalité d'une micro-PBX, vous permettant de personnaliser les scénarios de traitement des appels selon vos besoins. Avec l'adaptateur Keenetic Linear, vous étendez votre réseau avec une solution téléphonique puissante, adaptée tant à un usage privé qu'à un usage professionnel. - Permet de connecter jusqu'à deux téléphones analogiques ou stations de base DECT - Offre des services VoIP et une fonctionnalité de micro-PBX - Installation facile via le port USB du routeur Keenetic - Optimisé pour une grande vitesse et fiabilité du Wi-Fi maillé Keenetic.
Prix inchangé depuis le 28/09/2026
|
Keenetic Linear Adaptateur Usb Pour Téléphone Analogique À Deux Ports
Keenetic Linear Adaptateur Usb Pour Téléphone Analogique À Deux Ports
Keenetic Linear Adaptateur USB pour téléphone analogique à deux ports Ajoutez de la téléphonie à votre système Wi-Fi Là où la téléphonie traditionnelle rencontre la connectivité moderne Keenetic Linear est un adaptateur développé spécialement pour la gamme Keenetic de routeurs Wi-Fi maillés équipés d'un port USB qui ajoute la téléphonie à votre configuration Wi-Fi. La gamme Linear permet aux utilisateurs de connecter des téléphones analogiques filaires et des bases téléphoniques DECT à leur routeur Keenetic et de profiter de tous les services de téléphonie numérique moderne combinés avec la vitesse, la fiabilité et la couverture exceptionnelle du Wi-Fi maillé de Keenetic. Commencez à gérer les appels comme un pro Intégration téléphonique sans effort Connectez simplement le Keenetic Linear à votre routeur Keenetic à l'aide du câble USB fourni et connectez jusqu'à deux téléphones analogiques ou stations de base DECT ou une combinaison via les 2 ports RJ-11 FXS du Linear. KeeneticOS inclut les fonctionnalités d'un Micro PBX, avec une gestion multiligne, un transfert d'appel et une gestion sophistiquée des appels, offrant une solution de télécommunications transparente et flexible adaptée aux environnements domestiques et professionnels.
Prix inchangé depuis le 16/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Keenetic Routeur Linear |
| Marque | Keenetic |
| EAN | 4897082921417 |
Réseau
| Nombre de lignes SIP prises en charge | 10 |
| Redondance du proxy SIP via enregistrements DNS SRV A | Oui |
| QoS couche 3 via étiquetage DSCP | Oui |
| Qualité de service (QoS) | Oui |
Poids et dimensions
| Profondeur | 100 mm |
| Hauteur | 22 mm |
| Poids | 53 g |
| Largeur | 60 mm |
Conditions environnementales
| Température d'opération | 0 - 40 °C |
| Humidité relative de fonctionnement (H-H) | 20 - 95% |
Protocoles
| Protocoles pris en charge | SIP 2.0 (RFC 3261) SIP over TCP SIP over UDP SIP over TLS SDP (RFC 2327) SDP (RFC 2327) RTP (RFC 1889) RTCP (RFC 1890) STUN (RFC 5389) DNS A record (RFC 1706) DNS SRV record (RFC 2782) |
Caractéristiques
| Filtre d’équilibre trans-hybride | Oui |
| Voyants | Oui |
| Codecs vocaux | G.711a, G.711u |
| Réglage de l’impédance de terminaison | Oui |
| Fonctionnalités FXS | Distinctive ring, Flash detection, Intercom calling, Port paging, Pulse dial mode, Ring cadence adjustment, TX/RX gain adjustment, Tone dial mode |
| Couleur du produit | Blanc, Gris |
| Modes DTMF (Dual-Tone Multi-Frequency) | In-band, RFC2833, Info SIP |
| Tonalité décroché | Oui |
| Profils de configuration FXS régionaux | 27 |
Sécurité
| Fonction NAT | NAT Keepalive |
| Traduction d'adresses IP (NAT, Network address translation) | Oui |
Connectivité
| Ports (RJ11) du modem | 2 |
| Ports E/S | Micro-USB 2.0, 2 x RJ-11 FXS |
| Quantité de Ports USB 2.0 | 1 |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
| Câbles inclus | USB |
Gestion d'appel
| Possibilité de conférence téléphonique | Oui |
| Fonction | Oui |
| Mise en attente | Oui |
| Paramètres de renvoi d’appel | Tout, Busy, No answer |
| Prise d'appel | Oui |
| Identification de l'appelant | Oui |
| Transfert d'appel | Oui |
| Composition automatique post-décroché | Oui |
| Journal d'appels | 500 |
| Appel en attente | Oui |
Puissance
| Type de source d'alimentation | USB |
| Tension de sortie | 5 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.