123comparer

TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir

Aujourd'hui ce produit est vendu au prix de 254,00 € chez rue-du-commerce. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 8 offres (produits neufs)

TP-LINK JetStream TL-SX3008F

Switch 8 ports SFP+ 10 Gbps

Prix inchangé depuis le 29/10/2026

Tp-link Switch Tl-sx3008f

Tp-link Switch Tl-sx3008f. Élevez votre réseau avec le TP-LINK TL-SX3008F, un commutateur administrable L2+ doté de 8 ports SFP+ 10G pour une connectivité haut débit. Bénéficiez de performances robustes avec une capacité de commutation de 160 Gbit/s et une table d´adresses MAC de 32 000 entrées. Des fonctionnalités essentielles telles que la prise en charge VLAN (jusqu´à 4000), QoS, ACL, le DHCP snooping et des protocoles de sécurité complets garantissent une infrastructure réseau fiable et sécurisée. Sa conception montable en rack et ses capacités de gestion cloud offrent flexibilité et facilité de déploiement. Alimentation et accessoires de montage inclus. Prise EU. Prise EU.TP-LINK TL-SX3008F.Type de commutateur : Géré, Couche de commutateur : L2+.Ports de commutation Ethernet RJ-45 de base : Aucun, Port console : RJ-45/micro-USB.Table d´adresses MAC : 32000 entrées, Capacité de commutation : 160 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.Connecteur électrique : Prise d´entrée CC.Montage en rack.Spécifications :-Ports de commutation Ethernet RJ-45 de base : Aucun.-Nombre d´emplacements de modules SFP+ : 8.-Connecteur électrique : Prise d´entrée CC.-Port console : RJ-45/Micro-USB.-Largeur : 440 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Alimentation incluse : Oui.-Tension d´entrée CA : 100 - 240 V.-Fréquence d´entrée CA : 50 - 60 Hz.-Plage de température de fonctionnement : 0 - 45 °C.-Humidité relative de fonctionnement : 10 - 90 %.-Plage de température de stockage : -40 - 70 °C.-Humidité relative de stockage : 5 - 90 %.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.-Prise en charge 10G : Oui.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Prise en charge VLAN : Oui.-Nombre de VLAN : 4000.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 32000 entrées.-Prise en charge des trames Jumbo : Oui.-Capacité de com...

Prix inchangé depuis le 03/11/2026

TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir - Neuf

TP-Link Omada SX3008F. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Port de console: RJ-45/micro-USB. Répertoire MAC: 32000 entrées, Capacité de commutation: 160 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connecteur d'alimentation: DC-in jack. Grille de montage

Prix actualisé le 05/11/2026

TP-Link SX3008F(UN) TP-Link Omada Switch 8x GE SX3008F (10GBit)

GénéralitésType de périphériqueCommutateur - 8 ports - L2+ - géréType de boîtierMontable sur rackSous-type10 Gigabit EthernetPorts8 x 10GBase-XPerformanceCapacité de commutation : 160 Gbps Taux de retransmission de paquets : 119.04 Mbps Taille du tampon de paquets : 16 MbpsCapacitéFiles d'attente prioritaires : 8 Routes IPv4 (statiques) : 16 Routes IPv6 (statiques) : 16 Routes statiques : 48 Entrées ARP : 128 Groupes d'agrégation maximum : 8 Ports par groupe d'agrégation : 8 Profils de filtrage multicast de couche 2 : 256 Entrées de filtrage multicast de couche 2 par profil : 16 Groupes VLAN : 4000 Entrées d'adresses MAC VLAN : 30 Modèles VLAN : 16 Entrées de liaison de port IP MAC : 512 Entrées de garde de source IPv4 : 100 Entrées de liaison de port IPv6 MAC : 512 Entrées de sécurité de port : 64Taille de la table d'adresses MAC32.000 entréesSupport de trames Jumbo9KBProtocole de routageIGMPv2, IGMP, routage IP statique, IGMPv3, MLDv2, MLD, MSTP, RSTP, STPProtocole de gestion à distanceSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9,

Prix inchangé depuis le 03/11/2026

Tp-link Tplink Switch Tl-sx3008f Tlsx3008f (tl-sx3008f) (tlsx3008f)

TP-LINK TPLINK Switch TL-SX3008F TLSX3008F (TL-SX3008F) (TLSX3008F)

Prix inchangé depuis le 03/11/2026

TP-Link Omada - commutateur - Gere - Montable sur rack

TP-LINK Omada 8-Port 10GE SFP+ L2+ Managed Switch 8x 10G SFP+ Slots RJ45/Micro-USB Console Port

Prix inchangé depuis le 22/10/2026

TP-LINK JetStream TL-SX3008F

Reliez vos appareils avec ce switch 8 ports TP-LINK JetStream TL-SX3008F et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 8 ports SFP+ 10G, pour des liaisons fibre ultra-rapides entre vos switches, serveurs ou baies de stockage NAS, garantissant une bande passante optimale ...

Prix inchangé depuis le 21/04/2026

TP-LINK JetStream TL-SX3008F

TL-SX3008F Switch 8 ports SFP+ 10 Gbps

Prix inchangé depuis le 29/09/2026

TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir Cherchez chez Logo de Amazon

C'était disponible chez...

Commutateur TP-Link TL-SX3008F 8 ports Gigabit Logo de PcComponentes
257,99 € N'est plus disponible depuis le 05/10/2025
TP-Link TL-SX3008F - Manageable/Cloud Logo de Grosbill
298,95 € N'est plus disponible depuis le 28/07/2025
TP-LINK 8-PORT 10GE SFP+ SWITCH MANAGED TL-SX3008F Logo de Cdiscount
281,49 € N'est plus disponible depuis le 27/03/2025
TP-Link Omada TL-SX3008F Switch administrable L2+ 8 Ports 10G SFP Logo de Amazon
248,63 € N'est plus disponible depuis le 05/11/2026
Switch Tp-link Tl-sx3008f Logo de Carrefour
245,69 € N'est plus disponible depuis le 03/12/2025
TP-Link SX3008F (TL-SX3008F) JetStream 8-Port 10GE SFP+ L2+ SX3008F Logo de Senetic
248,47 € N'est plus disponible depuis le 19/07/2026
TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir TL-SX3008F Logo de Topbiz
270,99 € N'est plus disponible depuis le 23/10/2026

Fiche technique

Nom du produit TP-Link Omada SX3008F commutateur réseau Géré L2/L3 Noir
Marque TP-Link
EAN 6935364006457

Informations sur l'emballage

Replier
Type d'emballage Boîte

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Géré sur le Cloud Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2/L3
Configuration des paramètres de localisation (CLI) Oui
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Classification du trafic Oui

Réseau

Replier
Protocles Spanning Tree (STP) Oui
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Voice VLAN
Assistance contrôle des flux Oui
Soutien 10G Oui
Agrégation de lien Oui
Nombre de VLANs 4000
Contrôle Broadcast storm Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Limitation du débit Oui
Routage IP Oui

Poids et dimensions

Replier
Profondeur 180 mm
Hauteur 44 mm
Largeur 440 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 45 °C
Dissipation thermique 52, 75 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification CE, FCC, RoHS

PoE (alimentation via le port Ethernet)

Replier
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

Transmition des données

Replier
Répertoire MAC 32000 entrées
Route statique Oui
Nombre de files 8
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 160 Gbit/s
Taux de transfert 119, 04 Mpps
Mémoire cache de paquet 16 Mo
Trames géantes 9000

Protocoles

Replier
Protocoles de gestion SNMPv1/v2c/v3, SNTP
Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Espionnage MLD (Multicast listener discovery) Oui

Sécurité

Replier
Filtrage/protection BPDU Oui
Protection en boucle Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Liaison de port IP-MAC Oui
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Filtrage IGMP Oui
Fonctions DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Sécurité de port statique Oui
Type d'authentification AAA, TACACS+
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Connecteur d'alimentation DC-in jack
Type de port Ethernet RJ-45 de commutation de base Non
Quantités d'emplacements de module SFP+ 8
Quantité de ports Ethernet RJ-45 de commutation de base 0
Nombre de modules SFP installés 0
Port de console RJ-45/micro-USB

Contenu de l'emballage

Replier
Manuel d'utilisation Oui
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus Secteur

Puissance

Replier
Bloc d'alimentation inclus Oui
Consommation (max) 15, 46 W
Tension d'entrée AC 220 V
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation Secteur

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.