123comparer

Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75°

Aujourd'hui ce produit est vendu au prix de 325,79 € chez inmac-wstore. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75° : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75° au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 6 offres (produits neufs)

Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ 2 SFP -40/75°

Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ 2 SFP -40

Prix inchangé depuis le 25/10/2026

Planet IGS-4215-4P4T2S - Commutateur - géré - 4 ports 10/100/1000 + 4 ports 10/100/1000 (PoE)

GénéralType d'appareilSwitch - géréType de boîtierMontable sur rail DINSous-typeGigabit EthernetPorts4 x 10/100/1000 + 4 x 10/100/1000 (PoE) + 4 x SFPPower over Ethernet (PoE)PoEBudget PoE144 WPerformanceBande passante du commutateur : 20 Gbit/s Débit (taille de paquet 64 octets) : 14,8 MppsCapacitéID VLAN : 4094Taille de la table d'adresses MAC8000 entréesPrise en charge des trames Jumbo10KBProtocole de routageIGMPv2, IGMP, IGMPv3, routage IPv4 statique, routage IPv6 statique, MLDv2, MLD, MLDv3Protocole de gestion à distanceSNMP 1, Telnet, SNMP 3, SNMP 2c, HTTP, CLIAlgorithme de chiffrementSSLMéthode d'authentificationSecure Shell (SSH), RADIUS, TACACS+Caractéristiques de performancePrise en charge VLAN, Auto-Uplink (Auto MDI/MDI-X), IGMP Snooping, Store-and-Forward, Prise en charge du protocole Spanning Tree (STP), Prise en charge du protocole Rapid Spanning Tree (RSTP), Prise en charge du protocole Multiple Spanning Tree (MSTP), Prise en charge des listes de contrôle d'accès (ACL), Qualité de service (QoS), MLD Snooping, ro

Prix inchangé depuis le 02/11/2026

PLANET IGS-4215-4P4T2S - Commutateur - Géré - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE) + 4 x SFP - Montage sur rail DIN - PoE (144 W)

Largeur du produit : 16,1 cm / Longueur du produit : 16,1 cm

Prix inchangé depuis le 26/10/2026

PLANET IGS-4215-4P4T2S commutateur réseau Géré IGS-4215-4P4T2S

PLANET IGS-4215-4P4T2S. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltage d'entrée DC: 48 - 56 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural...

Prix actualisé le 05/11/2026

Planet Commutateur industriel 4 ports 10/100/1000T +4 ports 10/100 802.3at PoE + 2 emplacements 100/1000 (10 ports), Switch réseau, Noir

Le commutateur industriel PLANET 4 ports 10/100/1000T est un commutateur géré puissant et polyvalent, spécialement conçu pour des applications industrielles. Avec un total de 10 ports, dont 8 ports RJ45 pour Ethernet Gigabit et 4 ports PoE, ce commutateur offre une solution fiable pour la connexion réseau et l'alimentation des appareils via Ethernet. Le commutateur prend en charge la norme PoE 802.3at et permet l'alimentation de jusqu'à 4 appareils avec une puissance maximale de 36 watts par port. Les 2 slots SFP intégrés permettent une extension flexible et une connexion à des réseaux en fibre optique. Le commutateur est conçu pour fonctionner dans des environnements exigeants et peut résister à des températures allant de -40 °C à 75 °C, ce qui le rend idéal pour des applications industrielles. Avec une capacité de commutation de 20 Gbit/s et une table d'adresses MAC de 8000 entrées, ce commutateur garantit des performances élevées et une efficacité dans le fonctionnement du réseau. - Prend en charge le PoE IEEE 802.3at avec un budget de 144 W - Commutateur entièrement géré avec SNMP, RMON et CLI - Résistant aux températures de -40 °C à 75 °C - Deux slots SFP pour des connexions réseau flexibles - IGMP Snooping V2 et prise en charge de jusqu'à 256 VLANs.

Prix actualisé le 05/11/2026

Planet Technology Planet Igs-4215-4p4t2s Sw Ind 8p Giga 4 Poe+ & 2 Sfp -40/75°

Switch industriel administrable Planet IP30 L2/L4 : 4 ports PoE 802.3at 10/100/1000T + 4 ports SFP 100/1000X + 2 ports 100/1000X (-40 °C à 75 °C)

Prix inchangé depuis le 04/11/2026

Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75° Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75° Cherchez chez Logo de Amazon

C'était disponible chez...

Planet Commutateur industriel 4 ports 10/100/1000T + 4 ports 10/100 802.3 at PoE + 2 emplacements SFP 100/1000 PoE budget 144 W Managed Logo de Amazon
395,48 € N'est plus disponible depuis le 05/11/2026
Commutateur Géré PLANET IGS-4215-4P4T2S - 16 ports Gigabit Ethernet - Montage sur rail DIN PoE (144 W) Logo de Cdiscount
400,92 € N'est plus disponible depuis le 26/03/2025
Switch Industriel 8p Giga 4 Poe+ Avec 2 Sfp -40/75° Logo de Manutan
658,80 € N'est plus disponible depuis le 28/10/2025
Commutateur L2 Planet IGS-4215-4P4T2S, 4x1Gb, 2x1Gb SFP, 4x PoE 802.3at 140W, 48-54VDC, -40~75°C, IP30 Logo de Joom
643,49 € N'est plus disponible depuis le 16/05/2025
Planet IGS-4215-4P4T2S Logo de Rue du Commerce
437,51 € N'est plus disponible depuis le 04/03/2025

Fiche technique

Nom du produit Planet IGS-4215-4P4T2S SW Ind 8P Giga 4 PoE+ & 2 SFP -40/75°
Marque PLANET
EAN 4711605281607

Fibre optique

Replier
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2/L4
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
Classification du trafic Oui

Réseau

Replier
Auto MDI/MDI-X Oui
Fonctions LAN virtuelles Stacked VLAN, Private VLAN, Protocol-based VLAN
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Soutien 10G Non
Agrégation de lien Oui
Nombre de VLANs 256
Contrôle Broadcast storm Oui
Support VLAN Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX

Poids et dimensions

Replier
Profondeur 107, 3 mm
Hauteur 152 mm
Poids 1 kg
Largeur 76, 8 mm

Design

Replier
Empilable Non
Grille de montage Non
Montage des rails DIN Oui
Voyants Activité, Liaison, PoE, Énergie, Système
Bouton de réinitialisation Oui
Code (IP) Internationale Protection IP30
Montage mural Oui
Couleur du produit Bleu, Blanc
Sécurité IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
Matériau du boîtier/corps Aluminium

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -40 - 75 °C
Dissipation thermique 523, 8 BTU/h
Humidité relative de fonctionnement (H-H) 5 - 95%
Température hors fonctionnement -40 - 85 °C

Certificat

Replier
Certification FCC 15 A, CE

Autres caractéristiques

Replier
Port sur le bornier Oui

représentation / réalisation

Replier
Micrologiciel évolutif Oui

Transmition des données

Replier
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 20 Gbit/s
Nombre de coffres 4
Enregistrement-et-réémission Oui
Mémoire cache de paquet 4, 1 Mo
Débit 14, 8 Mpps
Trames géantes 10000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 144 W
Power over Ethernet (PoE) Nombre de ports 4
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Plage de tension d'alimentation PoE (Power over Ethernet) 48 - 56 V

Données logistiques

Replier
Code du système harmonisé 85176990

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Nombre de groupes multicast filtrés 256

Sécurité

Replier
Filtrage/protection BPDU Oui
Liste de contrôle d'accès (ACL) Oui
Liaison de port IP-MAC Oui
Authentification Authentification sur port
Filtrage IGMP Oui
Fonctions DHCP DHCP client
Sécurité de port statique Oui
Algorithme de sécurité soutenu 128-bit SSL, 802.1x RADIUS, SNMP, SSH
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 8
Nombre de modules SFP installés 0
Quantité d'emplacements de modules SFP 2

Puissance

Replier
Voltage d'entrée DC 48 - 56 V
Consommation (max) 152, 96 W
Courant d'entrée 3.5 A
Consommation électrique typique 5, 04 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.