123comparer

D-Link Switch 24 port PoE 10/100/1000BASE-T 4p

Produit référencé depuis le 10/11/2022

Ce produit n'est plus en vente !

Trouver un équivalent au rayon Switch, commutateurs réseaux

Vous pouvez éventuellement le trouver sur Amazon

C'était disponible chez...

D-Link DGS 1210-28P/ME - comm Logo de Cdiscount
300,54 € N'est plus disponible depuis le 25/11/2025
D-Link DGS-1210-28P/ME/E commutateur réseau Géré DGS-1210-28P/ME/E Logo de Senetic
376,78 € N'est plus disponible depuis le 28/05/2026
D-Link DGS-1210-28P/ME/E Logo de Rue du Commerce
312,19 € N'est plus disponible depuis le 03/12/2025
D-Link DGS 1210-28P/ME - commutateur - 28 ports - Gere - Montable sur rack Logo de inmac-wstore
733,55 € N'est plus disponible depuis le 12/12/2025
D-Link Switch 24 port PoE 10/100/1000BASE-T 4p Logo de Grosbill
356,95 € N'est plus disponible depuis le 14/05/2026
Conmutateur D-Link DGS-1210-28P/ME/E Gestioné L2/L3 24 Ports Gigabit PoE 1U Logo de PcComponentes
512,00 € N'est plus disponible depuis le 23/09/2026
D LINK DGS 1210 28P ME Logo de Amazon
305,46 € N'est plus disponible depuis le 05/11/2026
D-Link DGS-1210-28P/ME/E commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U - Neuf Logo de Pixmania
398,34 € N'est plus disponible depuis le 15/09/2026
D-Link Commutateur 28 Ports Poe+ Smart Me (28 ports), Switch réseau, Noir Logo de galaxus
129,00 € N'est plus disponible depuis le 25/10/2026
D-Link DGS-1210-28P/ME/E commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentat DGS-1210-28P/ME/E Logo de Topbiz
278,39 € N'est plus disponible depuis le 31/01/2026

Fiche technique

Nom du produit D-Link Switch 24 port PoE 10/100/1000BASE-T 4p
Marque D-Link
EAN 0790069467585

Fibre optique

Replier
Technologie de câblage Ethernet sur fibre 1000BASE-X

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2/L3
Configuration des paramètres de localisation (CLI) Oui
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB • RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Classification du trafic Oui

Réseau

Replier
Auto MDI/MDI-X Oui
LAN Ethernet : taux de transfert des données 1000 Mbit/s
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Protocles Spanning Tree (STP) Oui
Routes IPv4 64
Assistance contrôle des flux Oui
Full duplex Oui
Routes IPv6 32
Agrégation de lien Oui
Semi-duplex Oui
Nombre de VLANs 4094
Contrôle Broadcast storm Oui
Négociation automatique Oui
Détection de liaison active Oui
Support VLAN Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port mirroring (Mise en miroir des ports) Oui
Types de câbles soutenus Cat5, Cat5e
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

Poids et dimensions

Replier
Profondeur 210 mm
Hauteur 44 mm
Poids 3, 34 kg
Largeur 440 mm

Design

Replier
Voyants Activité, Échec ventilateur, Liaison, Énergie, Vitesse
Nombre de ventilateurs 2 ventilateur(s)
Format 1U

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Dissipation thermique 857, 98 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certificats de conformité BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Directive basse tension (DBT), VCCI

représentation / réalisation

Replier
Temps moyen entre pannes 331669 h
Type de mémoire DDR3-SDRAM
Mémoire flash 32 Mo
Mémoire interne 256 Mo
Sans ventilateur Non
Niveau sonore 52, 9 dB

Transmition des données

Replier
Répertoire MAC 16000 entrées
Route statique Oui
Nombre de files 8
Capacité de commutation 56 Gbit/s
Enregistrement-et-réémission Oui
Taux de transfert 41, 7 Mpps
Nombre de routes statiques 96
Mémoire cache de paquet 1, 5 Mo
Nombre d'interface IP 4

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 193 W
Power over Ethernet (PoE) Nombre de ports 24
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Durabilité

Replier
Conformité à la durabilité Oui
Certificats de durabilité UL ECOLOGO

Protocoles

Replier
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Fonctions IPv4 et IPv6 Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Nombre de groupes multicast filtrés 256
Fonctions de multidiffusion Multicast contrôlable

Sécurité

Replier
Protection par mot de passe Oui
Filtrage/protection BPDU Oui
Protection en boucle Oui
Liste de contrôle d'accès à l'entrée 256
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Liaison de port IP-MAC Oui
Règles de listes de contrôle d'accès 256
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Type d'authentification AAA, RADIUS, TACACS+
Algorithme de sécurité soutenu EAP, SNMP, SNMPv2, SNMPv3
Support SSH/SSL Oui

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 24
Nombre de modules SFP installés 4
Port de console RJ-45

Puissance

Replier
Dispositifs de protection électrique Protection contre les surtensions
Consommation (max) 251, 5 W
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Tension d'entrée 100 - 240 V
Source d'alimentation Secteur

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.