TRENDnet TI-PG102I - commutateur - 10 ports - Gere - Conformite TAA
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TRENDnet TI-PG102I - commutateur - 10 ports - Gere - Conformite TAA : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TRENDnet TI-PG102I - commutateur - 10 ports - Gere - Conformite TAA au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 7 offres (produits neufs)
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
Prix actualisé le 05/11/2026
|
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
Prix actualisé le 05/11/2026
|
Trendnet TI-PG102i Commutateur industriel Gigabit géré PoE+ à 10 ports sur rail DIN (10 ports), Switch réseau, Noir
Trendnet TI-PG102i Commutateur industriel Gigabit géré PoE+ à 10 ports sur rail DIN (10 ports), Switch réseau, Noir
Le commutateur DIN-Rail Gigabit L2 PoE+ géré industriellement de TRENDnet, modèle TI-PG102i, dispose de huit ports Gigabit PoE+ avec une puissance totale de 240 watts et comprend deux emplacements SFP qui prennent en charge à la fois les modules 100Base-FX et 1000Base-FX pour des applications de fibre longue distance. Le commutateur durci est équipé d'un boîtier en métal conforme à la norme IP30, capable de résister à un haut degré de vibration et de choc, et fonctionne dans une large plage de températures allant de -40° à 75° C pour des environnements industriels. Des contrôles avancés de gestion du trafic, un dépannage et une surveillance SNMP font de cet appareil une solution puissante pour les réseaux de PME. Avec une puissance totale PoE de 240 watts, jusqu'à huit appareils Power over Ethernet peuvent être alimentés ; il comprend des contrôles avancés des ports PoE tels que l'activation/désactivation de PoE, la priorité de puissance, le contrôle de l'état du PD et la gestion de la puissance.
Prix inchangé depuis le 28/09/2026
|
Trendnet switch réseau TI-PG102I - 45 ports
Trendnet switch réseau TI-PG102I - 45 ports
Switch réseau non administrable - 8 ports Gigabit PoE+ - 2 ports combo SFP
Prix actualisé le 05/11/2026
|
TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA
TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA
Nombre de ports Ethernet : 10
Prix actualisé le 05/11/2026
|
TRENDnet TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA
TRENDnet TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA
TRENDnet TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA - Fnac.com : TRENDnet TI-PG102I - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Montage sur rail DIN - PoE+ (240 W) - Conformité TAA - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 05/11/2026
|
Trendnet Ti-pg102i Commutateur Industriel Gigabit Géré Poe+ 10 Ports
Trendnet Ti-pg102i Commutateur Industriel Gigabit Géré Poe+ 10 Ports
Prend en charge les modules à fibre optique SFP 100/1000Base-FX Capacité de commutation de 20 Gbit/s Avec support pour montage sur rail DIN. Prend en charge LACP, STP/RSTP, VLAN, et IGMP Snooping. IEEE 802.1p QoS avec planification file d`attente
Prix actualisé le 04/11/2026
|Offre (produit d'occasion et reconditionné)
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
TRENDnet, TI-PG102I, Commutateur Industriel PoE+ sur Rail DIN Gigabit L2 géré à 10 Ports, 8 Ports PoE+ Gigabit, Montage sur Rail DIN, 2 emplacements SFP, entrée d'alimentation 24 57 V CC, IP30, VLAN
Prix actualisé le 04/11/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | TRENDnet TI-PG102I - commutateur - 10 ports - Gere - Conformite TAA |
| Marque | Trendnet |
| EAN | 0710931161342 |
Informations sur l'emballage
| Boitier de raccordement inclus | Oui |
| Rail DIN inclus | Oui |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II RFC 1213, MIB RFC 1493, RMON (1, 2, 3, 9) RFC 2819 RFC 1757 |
Réseau
| Fonctions LAN virtuelles | Tagged VLAN, MAC address-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Full duplex | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Nombre de VLANs | 256 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Apprentissage automatique d'adresse MAC pris en charge | Oui |
Poids et dimensions
| Profondeur | 120 mm |
| Hauteur | 50 mm |
| Poids | 930 g |
| Largeur | 160 mm |
Design
| Montage des rails DIN | Oui |
| Voyants | Oui |
| Bouton de réinitialisation | Oui |
| Code (IP) Internationale Protection | IP30 |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
Conditions environnementales
| Température d'opération | -40 - 75 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
Certificat
| Certification | CE, FCC, (IEC 60068-2-27), (IEC 60068-2-32), (IEC 60068-2-6) |
représentation / réalisation
| Temps moyen entre pannes | 562234 h |
| Micrologiciel évolutif | Oui |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 20 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Taux de transfert | 14, 88 Mpps |
| Mémoire cache de paquet | 128 Mo |
| Trames géantes | 10000 |
PoE (alimentation via le port Ethernet)
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Nombre de groupes multicast filtrés | 256 |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP server, DHCP relay |
| Algorithme de sécurité soutenu | SNMP, SNMPv3, SSH |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Nombre de modules SFP installés | 0 |
| Quantité d'emplacements de modules SFP | 2 |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
Puissance
| Protection contre les surtensions | Oui |
| Voltage d'entrée DC | 24 - 57 V |
| Consommation (max) | 253 W |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.