123comparer

Cisco Systems Cisco Small Business SG350-10MP - Commutateur - C3 - Gé...

Aujourd'hui ce produit est vendu au prix de 534,57 € chez amazon. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Cisco Systems Cisco Small Business SG350-10MP - Commutateur - C3 - Gé... : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Cisco Systems Cisco Small Business SG350-10MP - Commutateur - C3 - Gé... au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 2 offres (produits neufs)

Commutateur géré Cisco SG350-10MP, combine 10 ports Gigabit Ethernet (GbE) et 8 ports Gigabit Ethernet RJ45 et 2 ports SFP Gigabit Ethernet, plus 124 W PoE, protection à vie limitée (SG350-10MP-K9-EU)

Prix actualisé le 05/11/2026

Switch Cisco SG350-10MP 10 Ports Gigabit PoE Noir Gestion L3

Optimisez votre réseau professionnel avec le Cisco SG350-10MP un switch Gigabit PoE conçu pour la performance la sécurité et la gestion avancée.Caractéristiques Cisco SG350-10MPLe switch Cisco SG350-10MP offre une connectivité fiable et évolutive pour les infrastructures exigeantes. Grâce à ses 8 ports Gigabit Ethernet PoE/PoE+ et 2 ports SFP uplink il permet d'alimenter et de connecter efficacement vos équipements réseau caméras IP ou points d'accès WiFi tout en simplifiant le câblage. Sa gestion L3 avancée incluant le routage statique la QoS et la segmentation VLAN garantit un contrôle précis du trafic et une sécurité renforcée. L'interface web intuitive la CLI et le support SNMP facilitent la configuration et la supervision même dans des environnements complexes. La prise en charge de 4096 VLANs la protection IPv6 l'authentification 802.1x et les ACLs temporelles répondent aux besoins de sécurité des entreprises modernes. Le budget PoE de 128 W assure l'alimentation de multiples périphériques sans compromi...

Prix inchangé depuis le 28/10/2026

Comparer les 2 offres (produits d'occasion et/ou reconditionnés)

Commutateur géré Cisco SG350-10MP, combine 10 ports Gigabit Ethernet (GbE) et 8 ports Gigabit Ethernet RJ45 et 2 ports SFP Gigabit Ethernet, plus 124 W PoE, protection à vie limitée (SG350-10MP-K9-EU)

Prix actualisé le 05/11/2026

Switch Cisco SG350-10MP 10 Ports Gigabit PoE Noir Gestion L3

Optimisez votre réseau professionnel avec le Cisco SG350-10MP un switch Gigabit PoE conçu pour la performance la sécurité et la gestion avancée.Caractéristiques Cisco SG350-10MPLe switch Cisco SG350-10MP offre une connectivité fiable et évolutive pour les infrastructures exigeantes. Grâce à ses 8 ports Gigabit Ethernet PoE/PoE+ et 2 ports SFP uplink il permet d'alimenter et de connecter efficacement vos équipements réseau caméras IP ou points d'accès WiFi tout en simplifiant le câblage. Sa gestion L3 avancée incluant le routage statique la QoS et la segmentation VLAN garantit un contrôle précis du trafic et une sécurité renforcée. L'interface web intuitive la CLI et le support SNMP facilitent la configuration et la supervision même dans des environnements complexes. La prise en charge de 4096 VLANs la protection IPv6 l'authentification 802.1x et les ACLs temporelles répondent aux besoins de sécurité des entreprises modernes. Le budget PoE de 128 W assure l'alimentation de multiples périphériques sans compromi...

Prix inchangé depuis le 28/10/2026

C'était disponible chez...

Cisco SG350-10MP-K9-EU Cisco SG350-10MP PoE/GE/GE/MAN/08 | 8x UPoE, PoE-Budget 128W Logo de Kaufland
534,57 € N'est plus disponible depuis le 23/10/2026

Fiche technique

Nom du produit Cisco Systems Cisco Small Business SG350-10MP - Commutateur - C3 - Gé...
Marque Cisco
EAN 0882658766534

Informations sur l'emballage

Replier
crochets d'élévation inclus Oui

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L3
Qualité de service (QoS) Oui
Support MIB draft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB

Réseau

Replier
Fonctions LAN virtuelles Private VLAN, Tagged VLAN, Port-based VLAN
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Soutien 10G Non
Agrégation de lien Oui
Nombre de VLANs 4096
Détection de la longueur du câble Oui
Contrôle Broadcast storm Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z
Limitation du débit Oui

Poids et dimensions

Replier
Profondeur 170 mm
Hauteur 44 mm
Poids 1, 19 kg
Largeur 280 mm

Design

Replier
Bouton de réinitialisation Oui
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 10 - 90%
Température d'opération 0 - 50 °C
Dissipation thermique 521, 5 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -20 - 70 °C

Certificat

Replier
Certification UL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)

représentation / réalisation

Replier
Temps moyen entre pannes 80093 h
Micrologiciel évolutif Oui
Mémoire flash 256 Mo
Mémoire interne 512 Mo
Fréquence du processeur 800 MHz
Intégré dans le processeur Oui

Transmition des données

Replier
Répertoire MAC 16384 entrées
Nombre de files 8
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 20 Gbit/s
Taux de transfert 14, 88 Mpps
Mémoire cache de paquet 12 Mo
Trames géantes 9216

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 128 W
Power over Ethernet (PoE) Nombre de ports 8
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Protocoles de gestion SNMP v1/2c/3, HTTP/HTTPS, MIB, RMON, IPv4/IPv6

Données logistiques

Replier
Code du système harmonisé 85176990

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Nombre de groupes multicast filtrés 1000

Sécurité

Replier
Filtrage/protection BPDU Oui
Liste de contrôle d'accès (ACL) Oui
Liaison de port IP-MAC Oui
Authentification Guest VLAN, Authentification sur port
Règles de listes de contrôle d'accès 512
Filtrage IGMP Oui
Fonctions DHCP DHCP server, DHCP client
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSH, SSL/TLS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 8

Contenu de l'emballage

Replier
Guide de démarrage rapide Oui
Câbles inclus Secteur

Puissance

Replier
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 110 - 220 V
Courant d'entrée 2 A
Consommation électrique typique 13, 2 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.