123comparer

Zyxel GS1900-10HP - commutateur - 8 ports - intelligent

Aujourd'hui ce produit est vendu au prix de 137,85 € chez galaxus. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1900-10HP - commutateur - 8 ports - intelligent : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1900-10HP - commutateur - 8 ports - intelligent au meilleur prix en France au rayon Stations d'accueil et Hubs.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 5 offres (produits neufs)

Zyxel Gs1900-10hp (10 ports), Switch réseau, Noir

Fonctionnement PoE silencieux avec Gigabit Avec le support de l'Ethernet Gigabit, des fonctionnalités d'économie d'énergie, un design sans ventilateur et un support complet de l'IPv6, le GS1900-10HP rend le réseau prêt pour l'avenir. Son fonctionnement silencieux permet une utilisation dans des environnements de bureau sensibles au bruit. Grâce au support IEEE 802.3at, il peut alimenter les appareils connectés avec jusqu'à 30 watts de puissance par port. Cela permet une expansion flexible des réseaux existants et alimente également des appareils à forte consommation, tels que les points d'accès WLAN, les caméras IP et les téléphones IP, avec la puissance nécessaire. Grâce à un budget d'alimentation PoE allant jusqu'à 77 watts et au choix entre le mode de classification ou de consommation, le commutateur GS1900-10HP à 8 ports offre les options nécessaires pour une utilisation flexible dans le réseau d'entreprise. Configuration simple et intuitive Tous les modèles de la série ZyXEL GS1900 disposent d'une interface web conviviale qui simplifie la configuration et la gestion pour soutenir les petites entreprises souhaitant planifier la gestion de leur infrastructure à l'avance. De plus, une assistance intuitive par un assistant étape par étape élimine le besoin de configurations compliquées sur plusieurs pages, vous permettant de vous installer en quelques minutes avec juste quelques clics. Pour une orientation utilisateur optimale, depuis le démarrage via la configuration du VLAN invité jusqu'aux paramètres QoS, les étapes compliquées ont été regroupées en quatre étapes rapides. Cela permet non seulement de gagner du temps et des efforts lors de la mise en œuvre, mais aide également beaucoup les amateurs en informatique. Évitez les erreurs réseau grâce à une gestion conviviale Pour rendre le réseau stable et sécurisé, la série ZyXEL GS1900 est équipée de diverses fonctions de prévention des erreurs, telles que le contrôle des tempêtes, la protection contre les boucles,...

Prix inchangé depuis le 12/10/2026

Zyxel Commutateur réseau OfficeConnect 1420 8G PoE+ - 8 ports

Commutateur réseau - 8 ports Ethernet - PoE+ - Puissance PoE de 77 W

Prix actualisé le 17/10/2026

Commutateur administrable Zyxel GS1900-10HP 8 ports Ethernet PoE Gigabit + 2 SFP

Idéals pour les petites entreprises qui cherchent à séparer le trafic de leur réseau en pleine croissance mais qui ne disposent pas d'une équipe d'experts en informatique les commutateurs Zyxel de la série GS1900 incluent des fonctionnalités avancées pour offrir une plus grande flexibilité et un meilleur contrôle. Avec la prise en charge VLAN intégrée la qualité de service (QoS) améliorée la surveillance IGMP l'agrégation de liens (LAG) l'IPv6 et la prévention DoS ces commutateurs vous aident à isoler facilement le trafic filaire et sans fil et à définir des priorités tout en autorisant l'accès au réseau invité. et contrôle la bande passante entre les ports. Et tout cela grâce à un assistant de configuration facile à utiliser qui facilite la configuration et la gestion. Caractéristiques: Performances réseau rapides avec 10 ports Ethernet Gigabit. L'assistant d'installation intuitif permet une configuration et une gestion simples et rapides. Fonctionnalités avancées telles que VLAN QoS IGMP Snooping Link Aggre...

Prix actualisé le 18/10/2026

Zyxel GS1900-10HP - commutateur - 8 ports - intelligent

8 ports Gbps RJ45 PoE+ - 2 ports Gbps SFP - budget PoE 70 W - non rackable - fanless

Prix inchangé depuis le 06/09/2026

ZyXEL GS1900-10HP - Switch - Smart - 8 x 10/100/1000 (PoE+)

>Points forts du produit -Un maximum de deux appareils peuvent être connectés par câble à fibre optique (module SFP nécessaire). -Conception sans ventilateur pour réduire le bruit et la consommation d'énergie. -Le switch peut être géré via l'interface utilisateur Web. -Le budget total pour tous les appareils alimentés par PoE sur le switch est de 77 watts. -Les switches peuvent être gérés via l'interface utilisateur WebLes ports Ethernet du switch permettent un débit maximal de 1000 Mbps (Gigabit). >Autres caractéristiques -8 ports pour les connexions Ethernet -30 watts de budget PoE par port -Prend en charge le PoE selon IEEE 802.3at (PoE+) -Uplink avec vitesse Gigabit . Zyxel GS1900-10HP - Commutateur - Smart - 8 x 10/100/1000 (PoE+) + 2 x Gigabit SFP - Bureau, montage mural - PoE+ (77 W) Switch ZyXEL 10x GE GS1900-10HP 8x Ports PoE, 2x SFP

Prix actualisé le 18/10/2026

Zyxel GS1900-10HP - commutateur - 8 ports - intelligent Zyxel GS1900-10HP - commutateur - 8 ports - intelligent Cherchez chez Logo de Amazon

C'était disponible chez...

Zyxel Switch 8 ports Gigabit PoE | Gestion intelligente | Montage sur bureau, sur mur et sans ventilateur | 8 ports PoE+ avec une puissance de 77 Watts et 2 ports SFP |VLAN, IGMP, QoS| Garantie à vie [GS1900-10HP] Logo de Amazon
139,77 € N'est plus disponible depuis le 18/10/2026
ZYXEL Commutateur Ethernet GS1900-10HP 8 Ports Gérable - 2 Couche supportée - Modulaire - Paire torsadée, fibre optique Logo de Cdiscount
163,09 € N'est plus disponible depuis le 18/01/2025

Fiche technique

Nom du produit Zyxel GS1900-10HP - commutateur - 8 ports - intelligent
Marque Zyxel
EAN 4718937587810

Informations sur l'emballage

Replier
Largeur du colis 302 mm
Poids du paquet 1, 53 kg
Hauteur du colis 64 mm
Profondeur du colis 227 mm

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Banc de commutateurs L2
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC 1213, RFC 2819, RFC 1215, RFC 1493

Réseau

Replier
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

Poids et dimensions

Replier
Profondeur 104 mm
Hauteur 27 mm
Poids 720 g
Largeur 250 mm

Design

Replier
Grille de montage Non
Voyants Oui
Format 1U
Montage mural Oui
Couleur du produit Noir
Sécurité LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1

Conditions environnementales

Replier
Température d'opération 0 - 50 °C
Dissipation thermique 65, 472 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification CE, FCC, C-Tick, BSMI CNS13438

représentation / réalisation

Replier
Temps moyen entre pannes 801, 113 h
Taille du buffer 525 Ko

Transmition des données

Replier
Répertoire MAC 8000 entrées
Capacité de commutation 20 Gbit/s
Débit 14, 88 Mpps
Trames géantes 9000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 77 W
Power over Ethernet (PoE) Nombre de ports 8
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Protocoles de gestion SNMP, RMON, ICMP, Syslog

Données logistiques

Replier
Code du système harmonisé 85176990

Sécurité

Replier
Filtrage IGMP Oui
Algorithme de sécurité soutenu 802.1x RADIUS, SSL/TLS

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 8
Quantité d'emplacements de modules SFP 2
Port de console RJ-45

Puissance

Replier
Tension d'entrée 54 V
Courant d'entrée 1.7 A
Consommation électrique typique 96, 2 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.