Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2 au meilleur prix en France au rayon Stations d'accueil et Hubs.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
Netgear GS310TP - 8 Ports
Netgear GS310TP - 8 Ports
Switch Smart Web Manageable Pro S350 - 8 ports
Prix inchangé depuis le 23/09/2026
|
NETGEAR Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W)
NETGEAR Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W)
NETGEAR Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W) - Fnac.com : NETGEAR Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 23/09/2026
|
Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W)
Smart GS310TP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP - de bureau - PoE+ (55 W)
Votre switch Ethernet NETGEAR 8 ports permet de partageur votre réseau ou votre liaison internet
Prix inchangé depuis le 23/09/2026
|
NETGEAR GS310TP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
NETGEAR GS310TP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
NETGEAR GS310TP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3at, IEEE 802.3az, IEEE.... Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix inchangé depuis le 22/09/2026
|
Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2 Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch Ethernet NETGEAR GS310TP 8 ports - Manageable, PoE, L2 |
| Marque | NETGEAR |
| EAN | 0606449135510 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1213, RFC1643, RFC1493 |
Réseau
| Fonctions LAN virtuelles | Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 64 |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Port mirroring (Mise en miroir des ports) | Oui |
| Limitation du débit | Oui |
Poids et dimensions
| Profondeur | 101 mm |
| Hauteur | 30 mm |
| Poids | 610 g |
| Largeur | 263 mm |
Design
| Grille de montage | Non |
| Voyants | Oui |
| Nombre de ventilateurs | 0 ventilateur(s) |
| Couleur du produit | Noir |
Conditions environnementales
| Température d'opération | 0 - 40 °C |
représentation / réalisation
| Temps moyen entre pannes | 1081119 h |
| Type de mémoire | DDR-SDRAM |
| Micrologiciel évolutif | Oui |
| Mémoire flash | 32 Mo |
| Mémoire interne | 128 Mo |
| Fréquence du processeur | 500 MHz |
| Intégré dans le processeur | Oui |
| Taille du buffer | 512 Ko |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 20 Gbit/s |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 55 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Nombre de groupes multicast filtrés | 256 |
Sécurité
| Protection par mot de passe | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Authentification | Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Entrées IPv4 de Liste de contrôle d'accès (ACL) | 100 |
| Type d'authentification | HWTACACS+, IEEE 802.1x |
| Algorithme de sécurité soutenu | 802.1x RADIUS, EAP, HTTPS, SSL/TLS |
| Prévention contre les attaques Dos (Deni de service)) | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité d'emplacements de modules SFP | 2 |
| Nombre de modules SFP installés | 0 |
Puissance
| Courant de sortie | 1, 25 A |
| Consommation (max) | 69, 3 W |
| Tension de sortie | 54 V |
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.