ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP au meilleur prix en France au rayon Stations d'accueil et Hubs.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Offre (produit neuf)
Switch Allied Telesis At-gs950/48-50
Switch Allied Telesis At-gs950/48-50
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch Allied Telesis AT-GS950/48-50 au meilleur prix. Ports: 48vitesse: 10/100/1000 MbpsConnexions: SFP x 4RJ-45 x 48Type: RangementCouleur: GrisMémoire interne: 32 MBSupport: MultisupportTransmission de données: 1000MbpsConnectivité: Ethernet LANCaractéristiques: Témoin de fonctionnement LEDTension: 100 - 240 VFacteur de forme: 1UMémoire Flash: 4 MBPlage de températures de travail: 0º / 40ºTempérature approximative: -25ºC / 70ºCSécurité: IGMP
Prix actualisé le 17/10/2026
|
ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | ABI DIFFUSION ALLIED AT-GS950/48 Smart Switch 48P GIGABIT & 4 SFP |
| Marque | Allied Telesis |
| EAN | 0767035182513 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213, RFC 1643, RFC 1493 |
Réseau
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port mirroring (Mise en miroir des ports) | Oui |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 1000BASE-T, 100BASE-TX |
Poids et dimensions
| Profondeur | 322 mm |
| Hauteur | 43, 5 mm |
| Poids | 4, 05 kg |
| Largeur | 444 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Format | 1U |
| Couleur du produit | Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 95% |
| Température d'opération | 0 - 40 °C |
| Humidité relative de fonctionnement (H-H) | 5 - 90% |
| Température hors fonctionnement | -25 - 70 °C |
Certificat
| Certification | UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL |
représentation / réalisation
| Temps moyen entre pannes | 263000 h |
| Mémoire interne | 32 Mo |
| Mémoire flash | 4 Mo |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Mémoire cache de paquet | 6 Mo |
| Débit | 14, 88 Mpps |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocoles de gestion | IGMP, SNMP, FTP |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
Connectivité
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Port de console | RJ-45 |
Puissance
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.