TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports au meilleur prix en France au rayon Stations d'accueil et Hubs.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 5 offres (produits neufs)
TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports
TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports
Le commutateur rail DIN géré PoE+ industriel robuste de couche 2+ Gigabit à 6 ports de TRENDnet modèle TI- PG64li comprend quatre ports PoE+ Gigabit un port Gigabit un emplacement SFP Gigabit et 120 watts d'alimentation PoE disponible. Il est équipé d'un boîtier métallique avec indice de protection IP30 et conçu pour résister à un degré élevé de vibrations et d'impacts avec protection contre les décharges électrostatiques/interférences électromagnétiques/surtensions ; Fonctionne sur une large plage de températures [-40 à 70°C (-40 à 158°F)] pour des conditions extrêmes. La gestion L2 offre des fonctionnalités telles que le contrôle des ports PoE le VLAN la multidiffusion et la QoS qui offrent une grande flexibilité pour l'intégration réseau. Caractéristiques: Boîtier métallique renforcé avec indice de protection IP30 et support sur rail DIN intégré Large plage de températures de fonctionnement -40 à 70 ºC (-40 à 158 ºF) 4 ports Gigabit PoE+ (802.3at) 1 port Gigabit et 1 emplacement Gigabit SFP Puissance total...
Prix actualisé le 17/10/2026
|
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TI-PG541I
Trendnet TI-PG541i Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir TI-PG541I
Trendnet TI-PG541i, Géré, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Prix inchangé depuis le 16/10/2026
|
Trendnet TI-PG541i Commutateur 6 ports PoE (6 ports), Switch réseau, Noir
Trendnet TI-PG541i Commutateur 6 ports PoE (6 ports), Switch réseau, Noir
Le TRENDnet TI-PG541i est un switch PoE puissant à 6 ports, conçu pour une utilisation industrielle. Avec une capacité de gestion complète et la possibilité de montage sur rail DIN, ce switch offre une solution flexible pour les infrastructures réseau. Il dispose de quatre ports PoE+ 10/100/1000, d'un port supplémentaire 10/100/1000 ainsi que d'un port SFP Gigabit, garantissant une connectivité et une flexibilité élevées. Le TI-PG541i prend en charge l'alimentation par Ethernet (PoE+) avec un budget allant jusqu'à 120 watts, facilitant l'alimentation des appareils connectés tels que les caméras IP et les points d'accès. Avec une capacité de commutation de 12 Gbit/s et un débit de 8,93 Mpps, ce switch est capable de fournir des performances élevées même dans des applications réseau exigeantes. La prise en charge des VLAN, du IGMP Snooping et de la Qualité de Service (QoS) permet une gestion et une optimisation efficaces du réseau. - Switch entièrement géré avec des fonctions de gestion étendues - Prend en charge jusqu'à 120 watts PoE+ pour l'alimentation des appareils - Haute capacité de commutation de 12 Gbit/s pour un transfert de données rapide - Prise en charge des VLAN pour la segmentation du réseau - Construction robuste pour une utilisation industrielle, idéale pour le montage sur rail DIN.
Prix inchangé depuis le 12/10/2026
|
TI-PG541I - Commutateur - Géré - 4 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x Gigabit SFP - Montage sur rail DIN - PoE+ (120 W) - Conformité TAA
TI-PG541I - Commutateur - Géré - 4 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x Gigabit SFP - Montage sur rail DIN - PoE+ (120 W) - Conformité TAA
Largeur du produit : 3,1 cm / Longueur du produit : 3,1 cm
Prix actualisé le 17/10/2026
|
TRENDnet TI-PG541I - commutateur - 6 ports - Gere - Conformite TAA
TRENDnet TI-PG541I - commutateur - 6 ports - Gere - Conformite TAA
TRENDnet TI-PG541I - Commutateur - Gere - 4 x 10/100/1000 (PoE+) + 1 x 10/100/1000 + 1 x Gigabit SFP - Montage sur rail DIN - PoE+ (120 W)
Prix actualisé le 17/10/2026
|
TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TrendNet TI-PG541i Commutateur industriel Gigabit sur rail DIN 6 ports |
| Marque | Trendnet |
| EAN | 0710931160581 |
Informations sur l'emballage
| Boitier de raccordement inclus | Oui |
| Type d'emballage | Boîte |
| CD de ressources | Oui |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+ |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213, RFC 1493, RFC 1643, RFC 1757 |
Réseau
| Fonctions LAN virtuelles | Tagged VLAN, Protocol-based VLAN |
| Full duplex | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Nombre de VLANs | 256 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x |
| Apprentissage automatique d'adresse MAC pris en charge | Oui |
Poids et dimensions
| Profondeur | 120 mm |
| Hauteur | 31 mm |
| Poids | 528 g |
| Largeur | 135 mm |
Design
| Grille de montage | Non |
| Montage des rails DIN | Oui |
| Voyants | Oui |
| Code (IP) Internationale Protection | IP30 |
| Couleur du produit | Noir |
Conditions environnementales
| Température d'opération | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
Autres caractéristiques
| Port sur le bornier | Oui |
représentation / réalisation
| Temps moyen entre pannes | 435905 h |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 12 Gbit/s |
| Mémoire cache de paquet | 128 Mo |
| Débit | 8, 93 Mpps |
| Trames géantes | 10000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 120 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 4 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Port par alimentation PoE (Power over Ethernet) | 30 W |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Tableau des adresses MAC multidiffusion | 256 entrées |
| Support à la multidifusion | Oui |
Sécurité
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Authentification | Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP server |
| Algorithme de sécurité soutenu | 802.1x RADIUS, HTTPS, SNMP |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 5 |
| Quantité d'emplacements de modules SFP | 1 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
Puissance
| Courant de sortie | 5 A |
| Alimentation redondante (RPS) | Oui |
| Consommation (max) | 130 W |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension de sortie | 48 V |
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.