123comparer

Tp-link Switch Switch Smart Gigabit Jetstream Tl-sg2210mp 10 Ports

Aujourd'hui ce produit est vendu au prix de 173,37 € chez galaxus. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Tp-link Switch Switch Smart Gigabit Jetstream Tl-sg2210mp 10 Ports : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Tp-link Switch Switch Smart Gigabit Jetstream Tl-sg2210mp 10 Ports au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 8 offres (produits neufs)

TP-Link PoE+ Switch TL-SG2210MP 10 Port (10 ports), Switch réseau, Noir

Le TP-Link Omada TL-SG2210MP est un switch PoE+ géré puissant, spécialement conçu pour une utilisation dans des réseaux d'entreprise. Avec 10 ports, dont 8 ports Ethernet Gigabit, ce switch offre une capacité de commutation élevée de 20 Gbit/s et prend en charge une variété de normes réseau. La fonction Power over Ethernet (PoE) intégrée permet d'alimenter directement des appareils connectés tels que des caméras IP ou des points d'accès via le câble Ethernet. Le switch est adapté pour un montage en rack et occupe seulement 1U dans le rack. Grâce à ses fonctionnalités de gestion complètes, y compris la gestion basée sur le web et la gestion cloud, les administrateurs peuvent surveiller et configurer le réseau de manière efficace. Le support de la qualité de service (QoS) garantit que les priorités des données importantes sont maintenues, optimisant ainsi les performances du réseau. - Power over Ethernet (PoE) avec un budget de 150 watts - Switch géré avec des fonctionnalités de gestion complètes - Haute capacité de commutation de 20 Gbit/s - Prend en charge jusqu'à 4000 VLAN pour des configurations réseau flexibles.

Prix actualisé le 23/10/2026

TP-Link JetStream TL-SG2210MP - Commutateur - Smart - 8 x 10/100/1000 (PoE+) + 2 x SFP - montable sur rack - PoE+ (150 W) (TL-SG2210MP)

Design Facteur de forme :1UMontage en rack :OuiCouleur du produit :NoirNombre de ventilateurs : 1 ventilateur(s) Puissance Consommation électrique (max) : 173,9 WSource d'alimentation :CATension d'entrée CA :100 - 240 VFréquence d'entrée CA :50 - 60 HzPuissance fourniture incluse :Oui Sécurité Algorithmes de sécurité :SSH,SSH-2,SNMP,SNMPv2,SSL/ TLS, EAP-TTLS, EAP-MD5, EAP-TLS, SNMPv3, HTTPS, EAP-LEAPAlgorithmes de planification de file d'attente : Weighted Round Robin (WRR),SPListe de contrôle d'accès (ACL) : OuiFonctionnalités DHCP : serveur DHCP, client DHCPv6, surveillance DHCPv6, client DHCP, relais DHCP, surveillance DHCP Filtrage/protection BPDU : OuiPrise en charge SSH/SSL : Oui Surveillance IGMP : Oui Liaison IP-MAC-Port : Oui Conditions opérationnelles Température de age (TT) : -40 - 70 °CHumidité relative de age (HH) :5 - 90 %Température de fonctionnement (TT) :0 à 50 °CHumidité relative de fonctionnement (HH) :10 à 90 % Fonctionnalités de gestion Prise en charge de la qualité de service (QoS) :OuiGestion basée sur l

Prix inchangé depuis le 20/10/2026

TP-LINK TL-SG2210MP

Switch Smart Manageable 8 ports 10/100/1000 Mbps PoE+ (Budget 150 W) + 2 logements SFP 1 Gbps

Prix actualisé le 23/10/2026

TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port ( TL-SG2210MP

TP-Link Omada TL-SG2210MP, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Prix actualisé le 23/10/2026

TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf

TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Prix actualisé le 23/10/2026

TP-Link TL-SG2210MP Switch Jetstream Intelligent 10 Ports RJ45 PoE+ Gigabit + 2 Ports SFP

Smart JetStream TP-Link TL-SG2210MP Commutateur Gigabit 10 ports avec 8 ports PoE+ découvrez plus de possibilités avec Omada. Réseaux définis par logiciel (SDN) avec accès au cloud La plate-forme de réseau défini par logiciel (SDN) d'Omada intègre des périphériques réseau notamment des points d'accès des commutateurs et des passerelles offrant une gestion cloud centralisée à 100 %. Omada crée un réseau hautement évolutif le tout contrôlé à partir d'une seule interface. Des connexions filaires et sans fil ininterrompues sont fournies idéales pour une utilisation dans l'hôtellerie l'éducation la vente au détail le bureau et plus encore. Caractéristiques Budget PoE 150 W : 8 ports PoE+ 802.3at/af avec une alimentation électrique totale de 150 W. Ports Gigabit complets : 8 ports PoE+ gigabit et 2 emplacements SFP gigabit offrent des connexions haut débit. Intégré dans Omada SDN : Zero-Touch Provisioning (ZTP) gestion centralisée via le cloud et surveillance intelligente. Gestion centralisée : accès au cloud et ap...

Prix inchangé depuis le 16/10/2026

Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp

Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp. Améliorez votre réseau avec le commutateur intelligent Gigabit TP-LINK TL-SG2210MP. Doté de 8 ports Gigabit PoE avec un budget de 150W et de 2 emplacements SFP, ce commutateur offre des performances robustes pour les environnements exigeants. Bénéficiez de fonctionnalités de gestion avancées telles que les VLAN, QoS, ACL et le contrôle des tempêtes, garantissant un flux de données efficace et sécurisé. Sa conception sans ventilateur et sa taille compacte le rendent idéal pour divers déploiements. (Prise UE). Prise EU.TP-LINK TL-SG2210MP.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 20 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Connecteur de fibre optique : SFP.-Ports Fibre Channel : 2.-Largeur : 294 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Plage de température de fonctionnement : 0 - 50 °C.-Humidité relative de fonctionnement : 10 - 90%.-Plage de température de stockage : -40 - 70 °C.-Humidité relative de stockage : 5 - 90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Limite de débit : Oui.-Support VLAN : Oui.-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le protocole, ...

Prix inchangé depuis le 08/10/2026

Offre (produit d'occasion et reconditionné)

TP-Link Omada TL-SG2210MP Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Excellent état

TP-Link Omada TL-SG2210MP. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Prix inchangé depuis le 22/10/2026

C'était disponible chez...

TP-Link JetStream TL-SG2210MP - commutateur - 10 ports - intelligent - Montable sur rack Logo de inmac-wstore
215,35 € N'est plus disponible depuis le 15/11/2024
TP-Link TL-SG2210MP - 8 (ports)/10/100/1000/Avec POE/Cloud/8# Logo de Grosbill
138,67 € N'est plus disponible depuis le 21/01/2026
TP-LINK TL-SG2210MP Logo de materiel.net
219,95 € N'est plus disponible depuis le 30/06/2026
TP-Link TL-SG2210MP - 8 (ports)/10/100/1000/Avec POE/Cloud/8# Logo de Cybertek
138,67 € N'est plus disponible depuis le 21/01/2026
TP-LINK JetStream TL-SG2210MP - Commutateur - Intelligent - 8 x 10/100/1000 (PoE+) + 2 x SFP Logo de Cdiscount
209,99 € N'est plus disponible depuis le 10/06/2026
Switch Tplink Tl-sg2210mp - Noir Logo de ManoMano
206,20 € N'est plus disponible depuis le 19/08/2026
TP-Link JetStream TL-SG2210MP commutateur réseau Géré TL-SG2210MP Logo de Senetic
181,21 € N'est plus disponible depuis le 19/07/2026
TPLINK - TL-SG2210MP Logo de Villatech
189,59 € N'est plus disponible depuis le 16/10/2026
Switch TPLINK TL-SG2210MP Logo de MDA électromenager
180,45 € N'est plus disponible depuis le 18/10/2026

Fiche technique

Nom du produit Tp-link Switch Switch Smart Gigabit Jetstream Tl-sg2210mp 10 Ports
Marque TP-Link
EAN 6935364030674

Fibre optique

Replier
Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-X

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Géré sur le Cloud Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2/L2+
Configuration des paramètres de localisation (CLI) Oui
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Réseau

Replier
Protocles Spanning Tree (STP) Oui
Fonctions LAN virtuelles MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Assistance contrôle des flux Oui
Soutien 10G Non
Agrégation de lien Oui
Nombre de VLANs 4000
Contrôle Broadcast storm Oui
Support VLAN Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Port mirroring (Mise en miroir des ports) Oui
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

Poids et dimensions

Replier
Profondeur 180 mm
Hauteur 44 mm
Largeur 294 mm

Design

Replier
Grille de montage Oui
Nombre de ventilateurs 1 ventilateur(s)
Format 1U
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 50 °C
Dissipation thermique 594, 46 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification CE, FCC, RoHS

Transmition des données

Replier
Répertoire MAC 8000 entrées
Nombre de files 8
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 20 Gbit/s
Taux de transfert 14, 9 Mpps
Mémoire cache de paquet 4, 1 Mo
Trames géantes 9000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 150 W
Quantité de ports Power Over Ethernet plus (PoE+) 8
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Protocoles de gestion SNMPv1/v2c/v3, SNTP

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui

Sécurité

Replier
Filtrage/protection BPDU Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Liaison de port IP-MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Algorithme de sécurité soutenu EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Support SSH/SSL Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper) 8
Quantité de ports Ethernet RJ-45 de commutation de base 8
Nombre de modules SFP installés 0
Quantité d'emplacements de modules SFP 2

Puissance

Replier
Bloc d'alimentation inclus Oui
Consommation (max) 173, 9 W
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Source d'alimentation Secteur

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.