123comparer

TP-Link TL-SG2008P - 8 (ports)/10/100/1000/Avec POE/Manageable

Aujourd'hui ce produit est vendu au prix de 99,00 € chez amazon. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link TL-SG2008P - 8 (ports)/10/100/1000/Avec POE/Manageable : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link TL-SG2008P - 8 (ports)/10/100/1000/Avec POE/Manageable au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 7 offres (produits neufs)

TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P

Prix actualisé le 23/10/2026

Tp-link Switch Tl-sg2008p

Tp-link Switch Tl-sg2008p. Le TP-LINK TL-SG2008P est un switch administrable Gigabit à 8 ports avec support PoE+. Il offre des fonctionnalités robustes telles que les VLAN, la QoS, la duplication de port et des protocoles de sécurité complets pour une gestion flexible du réseau. Sa conception sans ventilateur garantit un fonctionnement silencieux, ce qui le rend idéal pour divers environnements. Prise EU incluse. Prise EU.TP-LINK TL-SG2008P.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 16 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports Fast Ethernet (cuivre) : 8.-Largeur : 209 mm.-Profondeur : 126 mm.-Hauteur : 26 mm.-Alimentation incluse : Oui.-Plage de température de fonctionnement : 0 -40 °C.-Humidité relative de fonctionnement : 10 -90 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90 %.-Protocoles de gestion : SNMPv1/v2c/v3.-Fonctions IPv4 et IPv6 : IPv6 Telnet, IPv6 ping, IPv6 tracert.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x.-Prise en charge 10G : Non.-Auto MDI/MDI-X : Oui.-Auto-négociation : Oui.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 4094.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, prise en charge : Oui.-Capacité de commutation : 16 Gbit/s.-Trames Jumbo : ...

Prix inchangé depuis le 16/10/2026

Commutateur TP-LINK SG2008P, 8x1000Mbps (4xPOE+), gérable, noir

GénéralType de périphériqueCommutateur - 8 ports - intelligentType de boîtierDe bureauSous-typeGigabit EthernetPorts4 x 10/100/1000 + 4 x 10/100/1000 (PoE+)Power Over Ethernet (PoE)PoE+Budget PoE62 WPerformancesLargeur de bande: 16 Gbps ¦ Taille de mémoire tampon de paquets: 4,1 MbitCapacitéFiles d'attente prioritaires: 8 ¦ Groupes VLAN: 4000Taille de la table d'adresses MAC8 000 entréesSupport de cadre Jumbo9KBProtocole de RoutageIGMPv2, IGMP, IGMPv3, MLDv2, MLD, MSTP, RSTP, STPProtocole de gestion à distanceSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, DHCP, RSTP, RADIUSAlgorithme de chiffrementMD5, SSL, TLS 1.0, SSL 3.0, PEAP, EAP-TLS, EAP-TTLSMéthode d'authentificationSecure Shell (SSH), RADIUS, PAP, Secure Shell v.2 (SSH2), protocole d'authentification extensible (EAP), EAP-TLS, EAP-TTLSCaractéristiquesContrôle du flux, auto-négociation, prise en charge de BOOTP, auto-uplink (MDI/MDI-X auto), IGMP snooping, prise en charge de Syslog, protection contre les attaques de Déni

Prix actualisé le 23/10/2026

TP-Link Omada - commutateur - intelligent - Montable sur rack

TP-Link JetStream TL-SG2008P V3 - Commutateur - intelligent - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+) - de bureau, fixation murale - PoE+ (62 W)

Prix inchangé depuis le 07/10/2026

TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

TP-Link Omada TL-SG2008P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Prix actualisé le 24/10/2026

TP-Link TL-SG2008P Smart JetStream Switch 8 ports Gigabit 4 ports Gigabit PoE+

TP-Link TL-SG2008P est un commutateur intelligent JetStream Gigabit à 8 ports avec 4 ports PoE+ prenant en charge 802.3at/af avec une alimentation électrique totale de 62W. Caractéristiques: Gestion centralisée via Cloud : Intégration de la plateforme Omada SDN Règles de réseau personnalisées : prend en charge la liste de contrôle d'accès (ACL) Alimentation PoE+ totale : 4 ports PoE+ fournissent un total de 62 W. Fonctionnement silencieux : conception sans ventilateur idéale pour les environnements sensibles au bruit. Spécifications du TP-Link TL-SG2008P : Fonctionnalités de gestion Type de commutateur : géré Prise en charge de la qualité de service (QoS): Oui Administration Web : Oui Journal des événements système : Oui Ports et interfaces Nombre de ports Ethernet RJ-45 de commutation de base : 8 Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000) Nombre de ports Fast Ethernet (cuivre) : 8 Connexion Normes de réseau: IEEE 802.1d IEEE 802.1Q IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 80...

Prix inchangé depuis le 16/10/2026

TP-Link JetStream TL-SG2008P - V1 - commutateur - intelligent - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+) - de bureau - PoE+ (62 W)

TP-Link JetStream TL-SG2008P - V1 - commutateur - intelligent - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+) - de bureau - PoE+ (62 W) - Fnac.com : TP-Link JetStream TL-SG2008P - V1 - commutateur - intelligent - 4 x 10/100/1000 + 4 x 10/100/1000 (PoE+) - de bureau - PoE+ (62 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix actualisé le 23/10/2026

Offre (produit d'occasion et reconditionné)

TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P | Puissance PoE 62W, Gestion centralisée via l'application Omada, Compatible Caméra IP/Point d'Accès/WiFi/Routeur, Idéal PME

Prix actualisé le 23/10/2026

C'était disponible chez...

Tp-link Switch réseau TL-SG2008P V1 - 8 ports Logo de Rue du Commerce
111,00 € N'est plus disponible depuis le 15/10/2026
TP-Link TL-SG2008P - 8 (ports)/10/100/1000/Avec POE/Manageable Logo de Grosbill
138,95 € N'est plus disponible depuis le 15/05/2025
Hub de commutation 8 ports compatible 4 4 ports au total jusqu'à Omada Compatible TP-Link PoE+ (Ports PoE+, 62 W) TL-SG2008P Logo de Joom
206,00 € N'est plus disponible depuis le 29/04/2025
TP-Link Omada TL-SG2008P Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (P TL-SG2008P Logo de Topbiz
107,19 € N'est plus disponible depuis le 21/03/2026
TP-LINK TL-SG2008P Logo de materiel.net
139,95 € N'est plus disponible depuis le 16/12/2025
Commutateur intelligent - TP-LINK - TL-SG2008P - 8 ports - PoE+ 62W - Gigabit Ethernet Logo de Cdiscount
109,74 € N'est plus disponible depuis le 02/05/2026
TP-Link JetStream TL-SG2008P commutateur réseau Géré TL-SG2008P Logo de Senetic
104,58 € N'est plus disponible depuis le 19/07/2026
Tp-link Tplink Switch Tl-sg2008p Tlsg2008p (tl-sg2008p) (tlsg2008p) Logo de ManoMano
114,99 € N'est plus disponible depuis le 11/08/2026

Fiche technique

Nom du produit TP-Link TL-SG2008P - 8 (ports)/10/100/1000/Avec POE/Manageable
Marque TP-Link
EAN 6935364072957

Informations sur l'emballage

Replier
Type d'emballage Boîte

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2/L2+
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1, 2, 3, 9)

Réseau

Replier
Auto MDI/MDI-X Oui
Protocles Spanning Tree (STP) Oui
Assistance contrôle des flux Oui
Soutien 10G Non
Agrégation de lien Oui
Nombre de VLANs 4094
Contrôle Broadcast storm Oui
Négociation automatique Oui
Support VLAN Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Limitation du débit Oui

Poids et dimensions

Replier
Profondeur 126 mm
Hauteur 26 mm
Largeur 209 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 40 °C
Dissipation thermique 263, 6 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification CE, FCC, RoHS

représentation / réalisation

Replier
Sans ventilateur Oui

Transmition des données

Replier
Répertoire MAC 8000 entrées
Nombre de files 8
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 16 Gbit/s
Taux de transfert 11, 9 Mpps
Mémoire cache de paquet 4, 1 Mo
Trames géantes 9000

PoE (alimentation via le port Ethernet)

Replier
Quantité de ports Power Over Ethernet plus (PoE+) 4
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Protocoles

Replier
Protocoles de gestion SNMPv1/v2c/v3
Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui

Sécurité

Replier
Authentification Authentification par l'adresse MAC, Authentification Web
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Algorithme de sécurité soutenu 802.1x RADIUS
Type d'authentification RADIUS
Filtrage d'adresse MAC Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 8
Nombre de modules SFP installés 0

Contenu de l'emballage

Replier
Manuel d'utilisation Oui

Puissance

Replier
Bloc d'alimentation inclus Oui
Consommation (max) 77, 3 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.