Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 12 offres (produits neufs)
Zyxel GS1920-24V2 Géré Gigabit Ethernet GS1920-24V2-EU0101F
Zyxel GS1920-24V2 Géré Gigabit Ethernet GS1920-24V2-EU0101F
Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage...
Prix actualisé le 23/10/2026
|
Zyxel Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]
Zyxel Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]
Prix actualisé le 23/10/2026
|
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1920-24v2
Promotions : 199,00 € au lieu de 228,46 €
29,46 € de réduction en ce moment !
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1920-24v2
Prix actualisé le 23/10/2026
|
Switch réseau ethernet Gigabit Zyxel GS1920 v2 - 24 ports #DEFAULT
Switch réseau ethernet Gigabit Zyxel GS1920 v2 - 24 ports #DEFAULT
Switch réseau ethernet Gigabit Zyxel GS1920 v2 - 24 ports
Prix inchangé depuis le 05/10/2026
|
Zyxel Nébuleuse GS1920-24v2 (24 ports), Switch réseau, Noir
Zyxel Nébuleuse GS1920-24v2 (24 ports), Switch réseau, Noir
Ce switch peut être utilisé en deux modes différents : géré par le web ou avec Nebula. Nebula est une solution cloud pour la gestion du matériel dans un réseau. Partout où l'Internet est disponible, vous pouvez accéder à votre réseau, le surveiller et le maintenir. Le GS1920-24v2 offre un design sans ventilateur pour un fonctionnement silencieux et une consommation d'énergie réduite. La technologie matérielle moderne intégrée équipe les réseaux des PME d'une haute qualité et d'une fiabilité accrue. Autres caractéristiques : - Switch de couche 2 - 24 ports 10/100/1000 et 4 ports combo pour SFP - Sans ventilateur - Compatible IPTV.
Prix actualisé le 23/10/2026
|
Switch Zyxel Gs1920-24v2-eu0101f
Switch Zyxel Gs1920-24v2-eu0101f
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS1920-24V2-EU0101F au meilleur prix.Couleur: NoirCaractéristiques: Témoin LEDMémoire interne: 256 MBBloc d'Alimentation: CâbleConnexions: QoSSFPRJ-45 x 24Fréquence: 50-60 HzConnectivité: Ethernet LAN 10/100/1000vitesse: 56 GbpsUtilisation recommandée: Armoire RackCertificat: RoHSTension d'entrée AC: 100 - 240 VType: SwitchMatériel: MétalFonctionne à piles: Non Incluses
Prix actualisé le 23/10/2026
|
Commutateur administrable Zyxel GS1920-24 v2 24 ports Ethernet Gigabit + 4 ports SFP
Commutateur administrable Zyxel GS1920-24 v2 24 ports Ethernet Gigabit + 4 ports SFP
Le GS1920 v2 peut être utilisé dans deux modes grâce au NebulaFlex de Zyxel vous pouvez facilement basculer entre un élément autonome et notre plateforme de gestion Nebula Cloud sous licence gratuite à tout moment en quelques clics. Les fonctionnalités L2 telles que LACP Advanced QoS VLAN ACL et IGMP Snooping Multicast sont désormais faciles d'accès lorsque vous choisissez une interface graphique Web ou une plate-forme de gestion Nebula basée sur le cloud. Le GS1920v2 permet la gestion du cloud en activant deux modes différents du NebulaFlex de Zyxel pour protéger votre investissement sans fil en ayant la flexibilité de bénéficier du cloud lorsque vous en avez besoin sans avoir à vous soucier des coûts de licence supplémentaires. Vous pouvez également connaître l'état du périphérique réseau et effectuer une configuration à distance à tout moment et en tout lieu. Caractéristiques: Mode intelligent ou Cloud géré indépendamment. Intègre la technologie NebulaFlex. Conception sans ventilateur. Convient aux environ...
Prix inchangé depuis le 22/10/2026
|
Zyxel-GS1920-24V2-EU0101F-Switch
Zyxel-GS1920-24V2-EU0101F-Switch
24 ports Gbps RJ45 - 4 ports Gbps combo (RJ45/SFP) - rackable - fanless - compatible NebulaFlex
Prix inchangé depuis le 08/09/2026
|
Zyxel Switch Gs1920-24v2-eu0101f 24
Promotions : 226,99 € au lieu de 283,01 €
56,02 € de réduction en ce moment !
Zyxel Switch Gs1920-24v2-eu0101f 24
Zyxel Switch Gs1920-24v2-eu0101f 24. Prise EU.Zyxel GS1920-24V2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 131 mm.-Hauteur : 44 mm.-Poids : 2.1 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 22.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95%.-Dissipation thermique : 76.73 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquets : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 2.91 kg.-Largeur du paquet : 558 mm.-Profondeur du paquet : 214 mm.-Hauteur du paquet : 79 mm.-DHCP.Fonctionnalités :DHCP snooping, DHCP relay, DHCPv6 relay, DHC...
Prix inchangé depuis le 07/10/2026
|
Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]
Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]
Boîtier PC Zyxel Switch Ethernet intelligent administrable, 24 ports Gigabit, sans ventilateur, 4 ports combinés Gigabit et mode Cloud hybride [GS1920-24v2]
Prix actualisé le 23/10/2026
|
Zyxel Commutateur réseau GS1920-24V2 - 24 ports
Zyxel Commutateur réseau GS1920-24V2 - 24 ports
Commutateur réseau administrable - 24 ports Ethernet Gigabit - 4 ports combinés SFP
Prix actualisé le 23/10/2026
|
Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir - Neuf
Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir - Neuf
Zyxel GS1920-24V2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage
Prix actualisé le 23/10/2026
|Offre (produit d'occasion et reconditionné)
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1920-24v2 | 24x Ports GbE + 4x Combo RJ-45/SFP, Sans Ventilateur, NebulaFlex, VLAN, QoS, IGMP Snooping, Kit Rack Inclus
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1920-24v2 | 24x Ports GbE + 4x Combo RJ-45/SFP, Sans Ventilateur, NebulaFlex, VLAN, QoS, IGMP Snooping, Kit Rack Inclus
Prix actualisé le 23/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Zyxel GS1920-24V2 Géré Gigabit Ethernet (10/100/1000) Noir |
| Marque | Zyxel |
| EAN | 4718937601851 |
Informations sur l'emballage
| Largeur du colis | 558 mm |
| Poids du paquet | 2, 91 kg |
| Hauteur du colis | 79 mm |
| Profondeur du colis | 214 mm |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Réseau
| Fonctions LAN virtuelles | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 131 mm |
| Hauteur | 44 mm |
| Poids | 2, 1 kg |
| Largeur | 441 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Compatibilité électromagnétique | FCC 15 A, CE A, BSMI EMC |
| Couleur du produit | Noir |
| Sécurité | LVD, BSMI |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 76, 73 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | RoHS |
représentation / réalisation
| Temps moyen entre pannes | 911301 h |
| Mémoire flash | 32 Mo |
| Mémoire interne | 256 Mo |
| Niveau sonore | 0 dB |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 56 Gbit/s |
| Taux de transfert | 42 Mpps |
| Mémoire cache de paquet | 1, 5 Mo |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Défense du CPU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | SPQ, WFQ, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Type d'authentification | IEEE 802.1x, RADIUS |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Connecteur de fibre optique | SFP |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 22, 5 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.