Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 11 offres (produits neufs)
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1915-24E
Zyxel Switch Ethernet 24 Ports | Gestion Intelligente Gigabit | GS1915-24E
Prix actualisé le 23/10/2026
|
Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Spécifications:Caractéristiques de gestionType de commutateur: GéréBanc de commutateurs: L2Qualité de service (QoS): OuiGestion basée sur le web: OuiGéré sur le Cloud: OuiSupport MIB: YConnectivitéQuantité de ports Ethernet RJ-45 de commutation de base: 24Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)RéseauStandards réseau: IEEE 802.1p IEEE 802.3 IEEE 802.3ab IEEE 802.3af IEEE 802.3at IEEE 802.3az IEEE 802.3u IEEE 802.3xSoutien 10G: NonPort mirroring (Mise en miroir des ports): OuiAssistance contrôle des flux: OuiContrôle Broadcast storm: OuiProtocles Spanning Tree (STP): OuiLAN Ethernet : taux de transfert des données: 100 1000 Mbit/sSupport VLAN: OuiFonctions LAN virtuelles: Port-based VLANTransmition des donnéesCapacité de commutation: 48 Gbit/sTaux de transfert: 35 7 MppsRépertoire MAC: 8000 entréesSupport de trames étendues (Jumbo Frames): OuiTrames géantes: 9000Mémoire cache de paquet: 525 MoSécuritéFonctions DHCP: DHCP client DHCP relayFiltrage IGMP: OuiAlgorithme de...
Prix inchangé depuis le 16/10/2026
|
Zyxel GS1915-24E (24 ports), Switch réseau, Noir
Zyxel GS1915-24E (24 ports), Switch réseau, Noir
La série GS1915 prend en charge la gestion cloud Nebula, accessible gratuitement. Nebula propose à la fois une interface Web intuitive et une application pour appareil mobile pour simplifier l'installation et la gestion de votre réseau, sans frais supplémentaires liés à l'achat d'un contrôleur logiciel ou matériel. Le mode autonome classique reste toutefois à votre disposition. Un câble d'alimentation à 3 broches peut être nécessaire.
Prix actualisé le 23/10/2026
|
Zyxel Switch Gs1915-24e
Promotions : 129,99 € au lieu de 225,49 €
95,50 € de réduction en ce moment !
Zyxel Switch Gs1915-24e
Zyxel Switch Gs1915-24e. Prise EU.Zyxel GS1915-24E.Type de commutateur: Géré, Couche de commutation: L2.Type de ports de commutation Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base: 24.Table d´adresses MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s.Normes réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.Montable au mur, Montable en rack, Facteur de forme: 1U.Spécifications:-Quantité de ports de commutation Ethernet RJ-45 de base: 24.-Type de ports de commutation Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000).-Largeur: 267 mm.-Profondeur: 162 mm.-Hauteur: 42 mm.-Poids: 1.57 kg.-Alimentation incluse: Oui.-Tension d´entrée CA: 100 -240 V.-Fréquence d´entrée CA: 50 -60 Hz.-Consommation électrique (max): 15.5 W.-Source d´alimentation: Courant alternatif.-Plage de température de fonctionnement: 0 -40 °C.-Humidité relative de fonctionnement: 10 -95%.-Plage de température de stockage: -40 -70 °C.-Dissipation thermique: 53 BTU/h.-Protocoles de gestion: SNMP v1, v2c, v3.-Normes réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Support 10G: Non.-Mise en miroir des ports: Oui.-Prise en charge du contrôle de flux: Oui.-Prise en charge VLAN: Oui.-Fonctions LAN virtuel: VLAN basé sur le port.-Contrôle de la transmission des tempêtes: Oui.-Protocole Spanning Tree: Oui.-LAN Ethernet, vitesse de transfert de données: 100, 1000 Mbit/s.-Table d´adresses MAC: 8000 entrées.-Trames Jumbo, support: Oui.-Capacité de commutation: 48 Gbit/s.-Trames Jumbo: 9000.-Taux de transfert: 35.7 Mpps.-Mémoire tampon de paquets: 525 Mo.-Poids du paquet: 2.05 kg.-Largeur du paquet: 325 mm.-Profondeur du paquet: 223 mm.-Hauteur du paquet: 71 mm.-DHCP.Fonctionnalités:Client DHCP, Relais DHCP.-IGMP: Oui.-Algorithmes de sécurité pris en charge: HTTPS, SHA-2, SSH-2, SSL/TLS.-Protection de boucle: Oui.-Prise en cha...
Prix inchangé depuis le 15/10/2026
|
Zyxel GS1915-24E Géré L2 Gigabit Ethernet GS1915-24E-EU0101F
Zyxel GS1915-24E Géré L2 Gigabit Ethernet GS1915-24E-EU0101F
Zyxel GS1915-24E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Montage mural, Grille de montage, Format: 1U...
Prix actualisé le 23/10/2026
|
Zyxel GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale
Zyxel GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale
Zyxel GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale - Fnac.com : Zyxel GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 12/10/2026
|
GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale
GS1915 Series GS1915-24E - Commutateur - Compatible avec NebulaFLEX - intelligent - 24 x 10/100/1000 - de bureau, fixation murale
Nombre d'adaptateurs : 24
Prix inchangé depuis le 11/09/2026
|
Switch Zyxel Gs1915-24e
Switch Zyxel Gs1915-24e
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS1915-24E au meilleur prix. Type: ArmoireRangementvitesse: 1 Gbps100/1000 MbpsCouleur: NoirCaractéristiques: Montage muralTémoin de fonctionnement LEDProtection des données/mot de passeSupport: MultisupportBloc d’Alimentation: réseau électriqueInclusesConnexions: RJ45 x 24Fréquence: 50 - 60 HzConnectivité: Ethernet LAN 10/100/1000Tension: 100 - 240 VFacteur de forme: 1UTempérature approximative: -40º / 70ºPlage de températures de travail: 0º / 40ºSécurité: IGMPPrécision (humidité relative): 10 % - 95 %
Prix actualisé le 23/10/2026
|
Zyxel GS1915-24E Contrôleur Ethernet Gigabit L2 administrable (10/100/1000) 1U Noir
Zyxel GS1915-24E Contrôleur Ethernet Gigabit L2 administrable (10/100/1000) 1U Noir
Ventilation : Conception sans ventilateurFonctionnalités IPv6 : IPv6 sur Ethernet (RFC 2464), architecture d'adressage IPv6 (RFC 4291), pile double (RFC4213), ICMPv6 (RFC4884), MTU de chemin (RFC 1981), taille minimale de MTU de chemin de 1280 (RFC 5905), encapsulation pour une taille PMTU maximale de 1500, Découverte de voisins (RFC4861)Normes réseau L2 : IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1pTable MAC : Taille de la table d'adresses MAC de 8000Power over Ethernet (PoE) : -Qualité de service (QoS) : Méthodes de mise en file d'attente 802.1p : SPQ, WRR, WFQ ; Contrôle des tempêtes : diffusion, multidiffusion, unicast inconnu (DLF) ; Limitation de débit basée sur le port (entrée/sortie) ; Contrôle de flux 802.3x ; Classe de service 802.1p (SPQ, WFQ, combinaison SPQ/WFQ possible) ; DiffServ (DSCP)Routage : StatiqueEmpilable : NonPorts de liaison montante : 0VLAN (nombre, normes) : 802.1Q, VLAN statiques : 256 ; VLAN basées sur le port / voix / MAC / ID du fournisseur ; Trunking VLAN ; Algor
Prix inchangé depuis le 23/10/2026
|
Zyxel Switch réseau GS1915-24E - 24 ports
Zyxel Switch réseau GS1915-24E - 24 ports
Switch réseau administrable - 24 ports Gigabit Ethernet - Rackable
Prix actualisé le 23/10/2026
|
Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir - Neuf
Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir - Neuf
Zyxel GS1915-24E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Montage mural, Grille de montage, Format: 1U
Prix actualisé le 23/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Zyxel GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir |
| Marque | Zyxel |
| EAN | 4718937626786 |
Informations sur l'emballage
| Largeur du colis | 325 mm |
| Poids du paquet | 2, 05 kg |
| Hauteur du colis | 71 mm |
| Profondeur du colis | 223 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | Oui |
Réseau
| LAN Ethernet : taux de transfert des données | 100, 1000 Mbit/s |
| Fonctions LAN virtuelles | Port-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
Poids et dimensions
| Profondeur | 162 mm |
| Hauteur | 42 mm |
| Poids | 1, 57 kg |
| Largeur | 267 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 0 ventilateur(s) |
| Format | 1U |
| Montage mural | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Température d'opération | 0 - 40 °C |
| Dissipation thermique | 53 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
représentation / réalisation
| Temps moyen entre pannes | 674068 h |
| Sans ventilateur | Oui |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 48 Gbit/s |
| Taux de transfert | 35, 7 Mpps |
| Mémoire cache de paquet | 525 Mo |
| Trames géantes | 9000 |
Protocoles
| Protocoles de gestion | SNMP v1, v2c, v3 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Protection en boucle | Oui |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay |
| Algorithme de sécurité soutenu | HTTPS, SHA-2, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Nombre de modules SFP installés | 0 |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 15, 5 W |
| Tension d'entrée AC | 100 - 240 V |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.