123comparer

TP-Link tp link changer tl sg3428xpp m2

Aujourd'hui ce produit est vendu au prix de 894,00 € chez pixmania. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link tp link changer tl sg3428xpp m2 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link tp link changer tl sg3428xpp m2 au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 8 offres (produits neufs)

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf

TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Prix actualisé le 05/11/2026

Tp-link Commutateur JetStream - 24 ports

Commutateur réseau - 24 ports PoE+ et PoE++ - Gestion L2+ - 4 ports SFP+ 10 Gb/s - Rackable

Prix actualisé le 05/11/2026

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati TL-SG3428XPP-M2

TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Prix actualisé le 05/11/2026

Tp-link Switch Tl-sg3428xpp-m2

Tp-link Switch Tl-sg3428xpp-m2. Libérez des vitesses réseau de nouvelle génération avec le TP-Link TL-SG3428XPP-M2. Ce switch administrable L2+ est équipé de 24 ports Ethernet 2.5G haut débit et de 4 liaisons montantes SFP+ 10G ultra-rapides, offrant une capacité de commutation totale de 200 Gbit/s pour éliminer les goulots d´étranglement. Son généreux budget PoE de 500W, réparti sur 8 ports PoE++ et 16 ports PoE+, alimente sans effort les appareils exigeants tels que les points d´accès Wi-Fi 6 et les caméras 4K. Offrant une sécurité robuste, la QoS et la gestion cloud dans un format rackable 1U, c´est la mise à niveau ultime pour un réseau puissant et pérenne. Prise UE. Prise EUTP-Link TL-SG3428XPP-M2Type de commutateur : Géré, Couche de commutateur : L2+Ports de commutation Ethernet RJ-45 de base : Ethernet 2.5G (100/1000/2500), Nombre de ports de commutation Ethernet RJ-45 de base : 24, Nombre de modules SFP+ installés : 4, Port console : RJ-45/ Micro-USBBidirectionnel complet (Full duplex)Table d´adresses MAC : 32000 entrées, Capacité de commutation : 200 Gbit/sNormes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEAlimentation par Ethernet (PoE)Montage en rack, Facteur de forme : 1USpécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24-Type de ports de commutation Ethernet RJ-45 de base : Ethernet 2.5G (100/1000/2500)-Port console : RJ-45/Micro-USB-Nombre de modules SFP+ installés : 4-Nombre de ports Ethernet 2.5G (cuivre) : 24-Largeur : 440 mm-Profondeur : 330 mm-Hauteur : 44 mm-Alimentation incluse : Oui-Tension d´entrée CA : 100 -240 V-Fréquence d´entrée CA : 50 -60 Hz-Consommation électrique (max) : 629.1 W-Alimentation redondante (RPS), prise en charge : Oui-Plage de température de fonctionnement : 0 -40 °C-Humidité relative de fonctionnement : 10 -90 %-Plage de température de stockage : -40 -70 °C-Humidité relative de stockage : 5 -90 %-Dissipation thermique : 2153.45 BTU/h-Ce...

Prix actualisé le 05/11/2026

TP-Link TL-SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

Spécifications:Caractéristiques de gestionType de commutateur: GéréBanc de commutateurs: L2+Qualité de service (QoS): OuiGestion basée sur le web: OuiGéré sur le Cloud: OuiInspection ARP: OuiConfiguration des paramètres de localisation (CLI): OuiJournal des événements du système: OuiSupport MIB: RFC1213 RFC2233 RFC1643 RFC1493 RFC2674 RFC2819 RFC2021 RFC2620 RFC2618 RFC2925ConnectivitéQuantité de ports Ethernet RJ-45 de commutation de base: 24Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500)Quantité de ports Ethernet 2.5 G (cuivre): 24Nombre de modules SFP+ installés: 4Port de console: RJ-45/Micro-USBRéseauStandards réseau: IEEE 802.1D IEEE 802.1Q IEEE 802.1ab IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.1x IEEE 802.3 IEEE 802.3ab IEEE 802.3ad IEEE 802.3ae IEEE 802.3af IEEE 802.3at IEEE 802.3bt IEEE 802.3bz IEEE 802.3u IEEE 802.3x IEEE 802.3zSoutien 10G: OuiPort mirroring (Mise en miroir des ports): OuiFull duplex: OuiSemi-duplex: OuiAssistance contrôle des flux: OuiAgrégation ...

Prix inchangé depuis le 01/11/2026

JetStream TL-SG3428XPP-M2 V1 - Commutateur - C2+ - Géré - 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ -

Nombre de ports Ethernet : 24

Prix actualisé le 05/11/2026

Tp-link Omada Sg3428xpp-m2 Commutateur Réseau Géré L2+ 2.5g Ethernet (100/1000/2500) Connexion Ethernet, Supportant L'Alimentation Via Ce Port (poe) 1u Noir

TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Prix inchangé depuis le 04/11/2026

TP-Link 24 ports 10/100/1000 2.5G - TL-SG3428XPP-M2

Switch TP-Link 24 ports 10/100/1000 2.5G - TL-SG3428XPP-M2 SG3428XPP-M2

Prix inchangé depuis le 05/08/2026

TP-Link tp link changer tl sg3428xpp m2 TP-Link tp link changer tl sg3428xpp m2 Cherchez chez Logo de Amazon

C'était disponible chez...

TP-Link PoE+ Switch TL-SG3428XPP-M2 (24 ports), Switch réseau, Noir Logo de galaxus
901,38 € N'est plus disponible depuis le 23/08/2026
TP-Link 24Port Omada 1 Go 1U 19 Pouces Logo de Amazon
954,61 € N'est plus disponible depuis le 05/11/2026
TP-LINK SG3428XPP-M2 JetStream TL-SG3428XPP-M2 V1 Switch réseau administrable 24 ports 2000 MBit/s Logo de conrad
1 345,00 € N'est plus disponible depuis le 22/10/2026
Câble Hdmi Tp-link Tl-sg3428xpp-m2 Logo de Carrefour
866,07 € N'est plus disponible depuis le 03/12/2025
TP-Link JetStream TL-SG3428XPP-M2 V1 - Commutateur - L2+ - géré - 16 x 10/100/1000/2.5G (PoE+) + 8 x 10/100/1000/2500 (PoE++) + 4 x 10 Gigabit SFP+ - montable en rack - PoE++ (500 W) Logo de Kaufland
921,55 € N'est plus disponible depuis le 28/09/2026
TP-Link JetStream TL-SG3428XPP-M2 commutateur réseau TL-SG3428XPP-M2 Logo de Senetic
901,48 € N'est plus disponible depuis le 19/07/2026

Fiche technique

Nom du produit TP-Link tp link changer tl sg3428xpp m2
Marque TP-Link
EAN 4897098689738

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Géré sur le Cloud Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2+
Configuration des paramètres de localisation (CLI) Oui
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Réseau

Replier
LAN Ethernet : taux de transfert des données 10, 100, 1000, 2500, 10000 Mbit/s
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Protocles Spanning Tree (STP) Oui
Routes IPv4 48
Assistance contrôle des flux Oui
Soutien 10G Oui
Full duplex Oui
Routes IPv6 48
Agrégation de lien Oui
Semi-duplex Oui
Contrôle Broadcast storm Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Limitation du débit Oui

Poids et dimensions

Replier
Profondeur 330 mm
Hauteur 44 mm
Largeur 440 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Nombre de ventilateurs 3 ventilateur(s)
Ventilateurs redondants soutenir Oui
Format 1U
Couleur du produit Noir

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 40 °C
Dissipation thermique 2153, 45 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certificats de conformité CE, Federal Communications Commission (FCC), RoHS

représentation / réalisation

Replier
Type de mémoire DRAM
Mémoire interne 256 Mo
Mémoire flash 32 Mo

Transmition des données

Replier
Répertoire MAC 32000 entrées
Route statique Oui
Nombre de files 8
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 200 Gbit/s
Enregistrement-et-réémission Oui
Taux de transfert 148, 8 Mpps
Nombre de routes statiques 48
Mémoire cache de paquet 16 Mo
Nombre d'interface IP 32
Trames géantes 9000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 500 W
Quantité de ports Power over Ethernet 4PPoE (PoE++) 8
Quantité de ports Power Over Ethernet plus (PoE+) 16
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Durabilité

Replier
Conformité à la durabilité Oui

Protocoles

Replier
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles de gestion SNMP v1/v2c/v3
Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui
Espionnage MLD (Multicast listener discovery) MLD v1/v2

Sécurité

Replier
Protection par mot de passe Oui
Filtrage/protection BPDU Oui
Protection en boucle Oui
Liste de contrôle d'accès (ACL) Oui
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Liaison de port IP-MAC Oui
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Sécurité de port statique Oui
Type d'authentification AAA, IEEE 802.1x, RADIUS, TACACS+
Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Support SSH/SSL Oui

Connectivité

Replier
Nombre de modules SFP+ installés 0
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)
Quantités d'emplacements de module SFP+ 4
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité de ports Ethernet 2.5 G (cuivre) 24
Nombre de modules SFP installés 0
Port de console RJ-45/Micro-USB

Contenu de l'emballage

Replier
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus Secteur

Puissance

Replier
Alimentation redondante (RPS) Oui
Bloc d'alimentation inclus Oui
Consommation (max) 629, 1 W
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Source d'alimentation AC/PoE

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.