Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3 au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 10 offres (produits neufs)
Switch D-link Dgs-3130-30ps/e
Switch D-link Dgs-3130-30ps/e
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch D-Link DGS-3130-30PS/E au meilleur prix. Couleur: GrisConnexions: USB 2.0RJ45SFP+Ethernet LANRJ45 x 24Ventillateur: 3Tension: 100-240 V100 - 240 VFréquence: 50-60 HzProduit à brancher: OuiType: SwitchRangementEmpilableMatériel: poliuretano termoplasticoSupport: MultisupportN° de rainures: 4puissance: 370 WCaractéristiques: Témoin de fonctionnement LEDProtection des données/mot de passePlage d'humidité de travail: 10 % - 90 %Température approximative: -40º / 70ºSécurité: IGMPUnités: 3 UnitésBloc d’Alimentation: DCDiagonale de l'écran (cm): 16,3 cm
Prix actualisé le 23/10/2026
|
Switch D-Link DGS-3130-30PS/E 24 RJ-45 Gigabit PoE+ 4 SFP+ Apilable L3 Gestioné
Switch D-Link DGS-3130-30PS/E 24 RJ-45 Gigabit PoE+ 4 SFP+ Apilable L3 Gestioné
Optimisez et sécurisez votre réseau professionnel avec le D-Link DGS-3130-30PS/E le switch managed L3 ultime pour les environnements exigeants.Caractéristiques D-Link DGS-3130-30PS/EGestion avancée et sécurité renforcée. Contrôlez votre réseau avec des capacités de routage L3 des protocoles avancés des ACL des VLANs et des fonctions de sécurité comme l'authentification 802.1x et le BPDU guard.Puissance PoE+ pour des déploements exigeants. 24 ports RJ-45 Gigabit avec support PoE+ (budget 370W) pour alimenter directement des caméras IP des points d'accès ou des téléphones VoIP.Capacité exceptionnelle et empilement flexible. 4 slots SFP+ pour des uplinks 10 Gbit/s une capacité de commutation de 168 Gbit/s et la possibilité d'empiler jusqu'à 9 switches physiques ou 32 virtuels.Fiabilité totale et fonctionnement silencieux. Redondance d'alimentation tolérance à des températures de 50°C et conception silencieuse (
Prix actualisé le 23/10/2026
|
D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf
D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf
D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d'entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Prix inchangé depuis le 22/10/2026
|
D-link Commutateur réseau DGS-3130-30PS/SI - Gris
D-link Commutateur réseau DGS-3130-30PS/SI - Gris
Commutateur réseau - 24 ports RJ45 - PoE - Ports SFP+ - USB - Administrable - Rackable - 370 W
Prix actualisé le 23/10/2026
|
D-link Switch Dgs-3130-30ps/si
Promotions : 1 131,99 € au lieu de 1 690,03 €
558,04 € de réduction en ce moment !
D-link Switch Dgs-3130-30ps/si
D-link Switch Dgs-3130-30ps/si. Améliorez votre réseau avec le D-Link DGS-3130-30PS, un commutateur Gigabit managé Lite de niveau 3. Idéal pour les PME et les entreprises, il offre 24 ports Gigabit, des liaisons montantes SFP+ 10G et une capacité de commutation de 168 Gbit/s pour des performances élevées. L´empilement physique jusqu´à neuf unités simplifie la gestion et améliore la scalabilité. Avec 370W PoE, il alimente des appareils comme les caméras et les téléphones, réduisant les coûts d´installation. Le routage avancé de niveau 3, des fonctionnalités de sécurité robustes (ACL, 802.1X, Safeguard Engine) et une gestion flexible (GUI, CLI, USB) garantissent un réseau sécurisé et efficace. Montable en rack pour une intégration professionnelle. Prise UEÉlevez votre infrastructure réseau avec le D-Link DGS-3130-30PS, un commutateur Gigabit administrable empilable Lite de niveau 3 conçu pour des performances, une résilience et une évolutivité supérieures.Ce commutateur puissant est la solution idéale pour les petites et moyennes entreprises (PME), les entreprises et les réseaux de campus à la recherche d´un cœur réseau ou d´une couche d´agrégation fiable et riche en fonctionnalités.Il fournit une base sécurisée et haute performance capable de gérer des charges de trafic diverses et exigeantes avec une efficacité exceptionnelle.Exploitez tout le potentiel de votre réseau avec une connectivité à haut débit.Le DGS-3130-30PS offre 24 ports Gigabit Ethernet pour connecter une large gamme d´appareils utilisateurs, de serveurs et d´équipements réseau à pleine vitesse.Pour éliminer les goulots d´étranglement et assurer un flux de données transparent vers votre cœur réseau ou d´autres commutateurs, il est équipé de ports d´uplink SFP+ 10G à large bande passante.La capacité de commutation impressionnante du commutateur de 168 Gbit/s garantit que les paquets de données sont transférés sans délai, même dans les environnements les plus intensifs.Pour une évolutivité ultime, le DG...
Prix inchangé depuis le 06/10/2026
|
D-Link Commutateur Empilable 30 Ports Poe (30 ports), Switch réseau, Gris
D-Link Commutateur Empilable 30 Ports Poe (30 ports), Switch réseau, Gris
D-Link France Commutateur empilable Gigabit DGS-3130-30PS/E Fabricant : D-Link France Désignation : Commutateur empilable Gigabit 30 ports Layer 3 PoE Type : DGS-3130-30PS/E Ethernet : non Nombre de ports RJ45 1000 Mbps : 24 Nombre de ports Mini GBIC 10 Gbps : 4 Nombre de ports PoE : 24 Nombre d'autres ports : 2 Puissance PoE max : 370 W Type de montage : 482,6 mm (19 pouces) Layer 2 : non Layer 3 : oui Gérable : oui Power over Ethernet (PoE) : 802.3 at (PoE+) Indice de protection (IP) : IP20 Hauteur : 44 mm Largeur : 440 mm Profondeur : 350 mm D-Link France Commutateur empilable Gigabit DGS-3130-30PS/E : détails supplémentaires Les commutateurs gérés empilables Layer 3 entièrement nouveaux de la série DGS-3130 ont été spécialement conçus pour répondre aux besoins des réseaux d'entreprise de petite à moyenne taille. Grâce à leur combinaison de fonctionnalités matérielles et logicielles Layer 2 et Layer 3, les commutateurs de cette série se distinguent par leur performance, leur flexibilité et leur rentabilité. En plus d'une variété de configurations de ports, chaque commutateur de la série DGS-3130 dispose de six ports de liaison montante/empilage intégrés de 10 Gigabits. Avec deux ports 10GBASE-T et quatre ports SFP+ de 10 Gigabits, l'interface d'empilage appropriée est toujours disponible. Nombre/Type de ports : 24 x 10/100/1000BaseT 2 x 10GBaseT 4 x 10G SFP+ Connexions SFP/SFP+ : 0 / 4 Connexions 10G : 2 x RJ-45, 4 x SFP+ Niveau de gestion : Géré Ports PoE/Budget de puissance PoE : 24 x 802.3at / 370 Watts (740 Watts avec option DPS-700) Niveau OSI / Empilable : Layer 3 / oui Ventilateur : 3 x Intelligent Forme/matériau du boîtier : 19 pouces / Métal.
Prix actualisé le 23/10/2026
|
D-Link DGS-3130-30PS/E commutateur réseau Géré L3 DGS-3130-30PS/E
D-Link DGS-3130-30PS/E commutateur réseau Géré L3 DGS-3130-30PS/E
D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...
Prix actualisé le 23/10/2026
|
DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack
Nombre de ports Ethernet : 30
Prix inchangé depuis le 15/09/2026
|
D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - PoE+ (370 W)
D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - PoE+ (370 W)
D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - PoE+ (370 W) - Fnac.com : D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - PoE+ (370 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 23/10/2026
|
D-Link DGS 3130-30PS - commutateur - 30 ports - Gere - Montable sur rack
D-Link DGS 3130-30PS - commutateur - 30 ports - Gere - Montable sur rack
D-Link DGS 3130-30PS - Commu tateur - L3 Lite - Gere - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau, Montable sur rack - PoE+ (370 W)
Prix inchangé depuis le 18/09/2026
|
Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3 Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch Ethernet D-LINK DGS-3130-30PS/E 24 ports - Manageable, PoE, L3 |
| Marque | D-Link |
| EAN | 0790069469947 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB |
Réseau
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 430 mm |
| Hauteur | 44 mm |
| Poids | 5, 6 kg |
| Largeur | 440 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 3 ventilateur(s) |
| Couleur du produit | Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 1550, 92 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
représentation / réalisation
| Temps moyen entre pannes | 279418 h |
| Niveau sonore | 53, 4 dB |
| Empilage virtuel (unités) | 32 |
| Empilage physique (unités) | 9 |
Transmition des données
| Répertoire MAC | 16384 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 168 Gbit/s |
| Taux de transfert | 125 Mpps |
| Mémoire cache de paquet | 2 Mo |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 370 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Protocoles
| Protocole de routage | RIP |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Multicast contrôlable |
Sécurité
| Protection par mot de passe | Oui |
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès à l'entrée | 2048 |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR) |
| Authentification | Auto VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Liste de contrôle d'accès à la sortie | 512 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Connecteur de fibre optique | SFP+ |
| Nombre de modules SFP installés | 0 |
| Quantité de Ports USB 2.0 | 1 |
Puissance
| Alimentation redondante (RPS) | Oui |
| Consommation (max) | 454, 55 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | CC |
| Consommation électrique typique | 38, 74 W |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.