TP-Link Switch Omada TL-SG2008P 8 Ports Gigabit PoE+ Gestioné
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link Switch Omada TL-SG2008P 8 Ports Gigabit PoE+ Gestioné : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link Switch Omada TL-SG2008P 8 Ports Gigabit PoE+ Gestioné au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 5 offres (produits neufs)
TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P
TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P
Prix actualisé le 23/10/2026
|
Tp-link Switch Sg2008p
Tp-link Switch Sg2008p
Tp-link Switch Sg2008p. L´ASUS Vivobook Go 15 OLED est un ordinateur portable léger et portable conçu pour la productivité et le divertissement en déplacement. Doté d´un superbe écran OLED de 15.6 pouces avec des couleurs vives et un rapport d´aspect 16:9, il offre une expérience visuelle immersive. Alimenté par un processeur AMD Ryzen™ 5, 16 Go de mémoire LPDDR5 et 512 Go de stockage, il gère les tâches efficacement. La charge rapide vous permet d´atteindre 60 % en 49 minutes. Profitez d´un son clair avec ASUS SonicMaster et DTS Audio Processing. Sa charnière plate à 180°, son clavier ErgoSense et son capteur d´empreintes digitales améliorent la convivialité. Amélioré avec une réduction de bruit basée sur l´IA et un bouclier de webcam de confidentialité, il garantit une communication sécurisée et claire. Prise UELogiciel inclus : Essai OfficeCertification : ErP Lot 6/26 MIL-STD-810H Eyesafe® Certified 2.0 TÜV Rheinland® Low Blue Light (Solution matérielle)Fréquence de base des cœurs basse consommation et économes en énergie : 700 MHzCertificats de conformité : RoHSPrise en charge de la sparsité : OuiFrameworks logiciels IA pris en charge par le NPU : Windows ML ONNX RT DirectML OpenVINOFréquence Turbo Max des cœurs basse consommation et économes en énergie : 2.4 GHzPrise en charge des effets Windows Studio : OuiProcesseur neuronal (NPU) : Intel AI BoostCœurs basse consommation et économes en énergie : 2Port de charge USB Type-C : OuiTouche Copilot : OuiPuissance de base du processeur : 15 WCœurs économes en énergie : 8Génération de processeur : Intel Core Ultra (Série 2)Fréquence de base des cœurs économes en énergie : 1.7 GHzEspace colorimétrique RVB : sRGBCœurs de performance : 2Fréquence de base des cœurs de performance : 2 GHzFabricant du GPU intégré : IntelAltitude maximale d´expédition : 3048 mQuantité de ports Thunderbolt 4 : 1Puissance Turbo Maximale : 57 WFacteur de forme SSD : M.2Capacité SSD : 512 GoLuminosité de l´écran : 300 cd/m²Windows Hello : OuiVer...
Prix inchangé depuis le 06/10/2026
|
TP-LINK TL-SG2008P
TP-LINK TL-SG2008P
Reliez vos appareils avec ce switch 8 ports TP-LINK TL-SG2008P et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 8 ports Gigabit Ethernet, dont 4 ports PoE+ (Power over Ethernet Plus), capables d’alimenter directement des périphériques compatibles comme des caméras IP,...
Prix inchangé depuis le 12/09/2026
|
TP-LINK TL-SG2008P
TP-LINK TL-SG2008P
SG2008P Smart Switch 8 ports 10/100/1000 Mbps dont 4 PoE+ (Budget 62 W)
Prix inchangé depuis le 17/09/2026
|
Tp-link Omada Switch 10x Ge Sg2008p Jetstream Poe V3.3
Tp-link Omada Switch 10x Ge Sg2008p Jetstream Poe V3.3
TP-Link Omada TL-SG2008P, Géré, L2/L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
Prix actualisé le 24/10/2026
|Offre (produit d'occasion et reconditionné)
TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P | Puissance PoE 62W, Gestion centralisée via l'application Omada, Compatible Caméra IP/Point d'Accès/WiFi/Routeur, Idéal PME
TP-Link Omada Switch PoE Gigabit 8 Ports RJ45, 4 Ports PoE+, TL-SG2008P | Puissance PoE 62W, Gestion centralisée via l'application Omada, Compatible Caméra IP/Point d'Accès/WiFi/Routeur, Idéal PME
Prix actualisé le 23/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link Switch Omada TL-SG2008P 8 Ports Gigabit PoE+ Gestioné |
| Marque | TP-Link |
| EAN | 1210002611770 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2/L2+ |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1, 2, 3, 9) |
Réseau
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4094 |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| Limitation du débit | Oui |
Poids et dimensions
| Profondeur | 126 mm |
| Hauteur | 26 mm |
| Largeur | 209 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 40 °C |
| Dissipation thermique | 263, 6 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
représentation / réalisation
| Sans ventilateur | Oui |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 16 Gbit/s |
| Taux de transfert | 11, 9 Mpps |
| Mémoire cache de paquet | 4, 1 Mo |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Quantité de ports Power Over Ethernet plus (PoE+) | 4 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Protocoles
| Protocoles de gestion | SNMPv1/v2c/v3 |
| Fonctions IPv4 et IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Authentification | Authentification par l'adresse MAC, Authentification Web |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| Type d'authentification | RADIUS |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Manuel d'utilisation | Oui |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 77, 3 W |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.