D-Link 8-PORT 2.5G BASE-T POE AND
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link 8-PORT 2.5G BASE-T POE AND : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link 8-PORT 2.5G BASE-T POE AND au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 5 offres (produits neufs)
D-Link DMS-1100-10TP commutateur réseau Géré L2 Connexion Ethernet, supportant l'alimentation Via ce Port (PoE) 1U Noir
D-Link DMS-1100-10TP commutateur réseau Géré L2 Connexion Ethernet, supportant l'alimentation Via ce Port (PoE) 1U Noir
Prix actualisé le 05/11/2026
|
D-Link Commutateur PoE DMS-1100-10TP 10 ports (10 ports), Switch réseau, Noir
D-Link Commutateur PoE DMS-1100-10TP 10 ports (10 ports), Switch réseau, Noir
D-Link France Switch PoE 10 Ports DMS-1100-10TP Fabricant : D-Link France Désignation : Switch PoE Multi-Gigabit 10 Ports Type : DMS-1100-10TP Ethernet : oui Nombre de ports Mini GBIC 10 Gbps : 2 Nombre d'autres ports : 8 Type de montage : 482,6 mm (19 pouces) - Montage en rack Layer 2 : oui Layer 3 : non Gérable : oui Hauteur : 44 mm Largeur : 440 mm Profondeur : 250 mm Le DMS-1100-10TP, switch PoE Smart Managed Multi-Gigabit 10 Ports, est idéal pour les entreprises souhaitant passer à Wi-Fi 6. Avec des ports PoE de 2,5 Gigabits et des ports uplink SFP+ de 10 Gigabits, il offre la connectivité Multi-Gigabit nécessaire pour maximiser le débit entre les points d'accès et l'infrastructure réseau. Le DMS-1100-10TP est livré avec un ensemble complet de fonctionnalités L2, y compris la mise en miroir des ports, le protocole Spanning Tree (STP) et le protocole de contrôle d'agrégation de liens (LACP). Grâce à l'outil D-Link Network Assistant (DNA), les administrateurs peuvent rapidement détecter, configurer et gérer plusieurs switches simultanément. Nombre/Type de ports : 8 x 10/100/1000/2,5BaseT 2 x SFP+ Connecteurs SFP/SFP+ : Non / 2 Connecteurs 10G : 2 x SFP+ Niveau de gestion : Smart Managed Ports PoE/Capacité PoE : 8 x 802.3at / 240 Watts Niveau OSI / Empilable : Layer 2 / Non Ventilateurs : 2 x Smart Type de boîtier/matériau : 19 pouces / Métal, incluant un kit de montage en rack 19 pouces.
Prix inchangé depuis le 12/10/2026
|
D-link Switch Dms-1100-10tp
BLACK NOVEMBER : 867,99 € au lieu de 1 056,58 €
188,59 € de réduction en ce moment !
D-link Switch Dms-1100-10tp
D-link Switch Dms-1100-10tp. Améliorez votre réseau avec le commutateur intelligent géré D-Link DMS-1100-10TP 2.5 Gigabit. Doté de huit ports d´accès 2.5GbE et de deux liaisons montantes 10GbE SFP+, il est parfait pour les points d´accès Wi-Fi 6 hautes performances et une connectivité pérenne. Profitez d´une intégration transparente avec les câbles Cat 5e existants et de fonctionnalités robustes de gestion de couche 2. Le budget PoE de 240W alimente jusqu´à 30W par port pour un déploiement simplifié des appareils. Gérez facilement via l´interface graphique Web, l´assistant réseau D-Link ou D-View. Bénéficie d´une garantie à vie et d´un remplacement le jour ouvrable suivant. Prise UELes commutateurs intelligents administrés Ethernet 2.5 Gigabit de la série DMS-1100 de D-Link sont une série de commutateurs 2.5 Gigabit économiques capables de répondre à un éventail de besoins réseau dans tout type d´entreprise.Dotés de huit ports d´accès 2.5 Gigabit et de deux ports uplink SFP+ 10 Gigabit, ces commutateurs sont idéaux pour déployer des points d´accès 802.11ac Wave 2 haute performance utilisant des connexions 2.5 Gigabit, tout en fournissant des uplinks 10 Gigabit à vitesse filaire pour une bande passante optimale lors de l´accès au réseau local plus large.Intégration transparente et pérennitéLes commutateurs DMS-1100 prennent en charge la norme IEEE 802.3bz et sont entièrement rétrocompatibles avec la norme Gigabit Ethernet 802.3ab pour offrir une vitesse de 2.5 Gigabit sur les câbles Cat 5e couramment déployés sur des distances allant jusqu´à 100 mètres.Portés par la popularité croissante des points d´accès 802.11ac Wave 2 et la tendance émergente des connexions LAN 2.5 Gigabit, la technologie 2.5 Gigabit remplacera à terme le Gigabit comme norme de connectivité Ethernet.Grâce à la rétrocompatibilité avec les anciennes normes, la série DMS-1100 peut être intégrée sans faille dans les infrastructures réseau Gigabit Ethernet existantes tout en assurant la pérennité des ...
Prix inchangé depuis le 03/11/2026
|
D-Link DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W)
D-Link DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W)
D-Link DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W) - Fnac.com : D-Link DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 31/10/2026
|
DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W)
DMS-1100-10TP - Commutateur - intelligent - 8 x 100/1000/2.5G (PoE+) + 2 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (240 W)
Nombre de ports Ethernet : 8
Prix inchangé depuis le 31/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | D-Link 8-PORT 2.5G BASE-T POE AND |
| Marque | D-Link |
| EAN | 0790069437168 |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
Réseau
| Auto MDI/MDI-X | Oui |
| Fonctions LAN virtuelles | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4094 |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Types de câbles soutenus | Cat5e |
| Commutation de protection d'anneau Ethernet (ERPS) | Oui |
| Technologie de câblage Ethernet cuivre | 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 3, 43 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Activité, Échec ventilateur, Liaison, PoE, Énergie, Vitesse |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
| Sécurité | cUL, CB, CE, CCC, BSMI |
Conditions environnementales
| Taux d'humidité relative (stockage) | 0 - 95% |
| Température d'opération | -5 - 50 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, C-Tick, VCCI, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 676329 h |
| Longueur maximale du câble | 100 m |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 80 Gbit/s |
| Enregistrement-et-réémission | Oui |
| Débit | 59, 52 Mpps |
| Trames géantes | 9216 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 240 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Entrées MLD | 192 |
| Support à la multidifusion | Oui |
Sécurité
| Algorithmes de planification de file d'attente | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Algorithme de sécurité soutenu | SNMP, SSL/TLS |
| Entrées IGMP | 192 |
| Prévention contre les attaques Dos (Deni de service)) | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | 2.5G Ethernet (100/1000/2500) |
| Quantités d'emplacements de module SFP+ | 2 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Nombre de modules SFP installés | 0 |
Puissance
| Consommation (max) | 293, 4 W |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.