TP-Link TL-SG3210XHP-M2 - 8 (ports)/Sans POE/Manageable/Cloud
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TP-Link TL-SG3210XHP-M2 - 8 (ports)/Sans POE/Manageable/Cloud : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TP-Link TL-SG3210XHP-M2 - 8 (ports)/Sans POE/Manageable/Cloud au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 11 offres (produits neufs)
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf
TP-Link Omada SG3210XHP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RJ-45/micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 80 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connecteur d'alimentation: Prise d'entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Prix inchangé depuis le 22/10/2026
|
Switch Omada Tl-sg3210xhp-m2 1u Métal Coloris Unique 44x18x4.4 Cm Tp-link
Switch Omada Tl-sg3210xhp-m2 1u Métal Coloris Unique 44x18x4.4 Cm Tp-link
Switch 8x 2,5G PoE+ TP-Link Omada TL-SG3210XHP-M2 — Managed L2+ 1U avec 2x 10G SFP+ et alimentation PoE 240 W incluseLe TL-SG3210XHP-M2 est un switch administrable L2+ au format 1U, conçu pour les déploiements d'entreprise et les réseaux à haute densité. Il offre 8 ports RJ-45 2,5G avec alimentation PoE+ (jusqu'à 30 W par port, budget total 240 W) et 2 emplacements SFP+ 10 Gbps pour l'agrégation et les liaisons montantes à haut débit. Son châssis métallique compact (44 × 18 × 4,4 cm) et ses voyants frontaux facilitent l'installation et la supervision en baie ou sur bureau.Performances et gestion : capacité de commutation de 80 Gbit/s, table MAC 16 000 entrées, débit jusqu'à 59,52 Mpps, buffer paquets de 12 Mo et prise en charge des trames jumbo jusqu'à 9000 octets. Fonctions avancées de L2+ et L3 légères : VLAN (jusqu'à 4 000), ACL, agrégation, QoS, STP/RSTP/MSTP, multicast et routage IPv6. Sécurité et administration incluent gestion Cloud Omada, SNMPv1/2c/3, HTTPS/SSH/SSL-TLS, IP-MAC-port binding et 802.1X pour un contrôle d'accès granulaire.Fiabilité et usage : refroidissement par double ventilateur, alimentation incluse (100–240 V, 50/60 Hz) et indicateurs d'état par port pour link/activity et vitesse. Ce modèle est adapté aux installations WiFi 6 (alimentation et backhaul), aux environnements hôteliers, établissements éducatifs, points de vente et bureaux nécessitant un fort budget PoE et des connexions 2,5G au niveau de l'accès.
Prix inchangé depuis le 08/10/2026
|
TP-Link Omada TL-SG3210XHP-M2 Switch administrable L2+ 8 Ports 2.5G et 2 Ports 10G SFP+ avec 8 Ports PoE+, Alimentation Totale de 240W
TP-Link Omada TL-SG3210XHP-M2 Switch administrable L2+ 8 Ports 2.5G et 2 Ports 10G SFP+ avec 8 Ports PoE+, Alimentation Totale de 240W
Prix actualisé le 23/10/2026
|
TP-Link JetStream TL-SG3210XHP-M2 - V1 - Commutateur - géré - 8 x 10/100/1000 + 2 x SFP+ - montable en rack - PoE+ (240 W)
TP-Link JetStream TL-SG3210XHP-M2 - V1 - Commutateur - géré - 8 x 10/100/1000 + 2 x SFP+ - montable en rack - PoE+ (240 W)
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for a Complete Omada Network SG3210XHP-M2 2.5G PoE+ Ports for WiFi 6 8× 2.5 Gbps Ports Uplock the Full Potential of WiFi 6 APs 10G Lightning-Fast Uplink Connection 2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity 240 W Power Budget 8× PoE+ Ports with Total 240 W Power Budget Centralized Cloud Management SDN Solutions Integration for a Highly Efficient Network Unlock the Full Potential of WiFi 6 with Multi-Gigabit PoE+ Ports Featuring 8× 2.5 Gbps PoE+ ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 240 W total PoE power budget* and flexible installation to fit in various application scenarios. Enterprise Switch with 10G Uplink 2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to servers and other switches are easily bui
Prix inchangé depuis le 21/10/2026
|
Tp-link Switch Tl-sg3210xhp-m2
Promotions : 476,99 € au lieu de 534,20 €
57,21 € de réduction en ce moment !
Tp-link Switch Tl-sg3210xhp-m2
Tp-link Switch Tl-sg3210xhp-m2. Améliorez votre réseau avec le commutateur géré L2+ TP-LINK TL-SG3210XHP-M2. Doté de 8 ports Ethernet 2.5 Gbit/s et de 2 slots SFP+, il offre une capacité de commutation robuste de 80 Gbit/s et un taux de transfert de 59.52 Mpps. Bénéficiez de fonctionnalités avancées telles que les VLAN, la QoS, les protocoles de sécurité avancés (SSH/SSL, authentification basée sur MAC/port, inspection ARP) et des options de gestion complètes, y compris l´interface graphique Web, la CLI et l´accès cloud. Ce commutateur montable en rack est idéal pour les environnements professionnels exigeants nécessitant un réseau fiable et performant. Prise UE incluse. Prise UETP-LINK TL-SG3210XHP-M2Type de commutateur : Géré, Couche de commutateur : L2+Nombre de ports de commutation Ethernet RJ-45 de base : 8, Port console : RJ-45/micro-USBTable d´adresses MAC : 16000 entrées, Capacité de commutation : 80 Gbit/sNormes réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1wConnecteur électrique : Connecteur d´alimentation CAMontage en rackSpécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8-Nombre d´emplacements de modules SFP+ : 2-Connecteur électrique : Connecteur d´alimentation CA-Port console : RJ-45/Micro-USB-Largeur : 440 mm-Profondeur : 180 mm-Hauteur : 44 mm-Alimentation incluse : Oui-Tension d´entrée CA : 100 -240 V-Fréquence d´entrée CA : 50 -60 Hz-Plage de température de fonctionnement : 0 -45 °C-Humidité relative de fonctionnement : 10 -90 %-Plage de température de stockage : -40 -70 °C-Humidité relative de stockage : 5 -90 %-Normes réseau : IEEE 802.1D, IEEE 802.1s, IEEE 802.1w-Prise en charge 10G : Oui-Mise en miroir des ports : Oui-Prise en charge du contrôle de flux : Oui-Ajout de liens : Oui-Taux limite : Oui-Prise en charge VLAN : Oui-Contrôle de la transmission des tempêtes : Oui-Routage IP : Oui-Protocole Spanning Tree : Oui-LAN Ethernet, vitesse de transfert de données : 100, 1000, 2500 Mbit/s-Blocage HOL (Head of Line Lock) : O...
Prix inchangé depuis le 06/10/2026
|
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati TL-SG3210XHP-M2
TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati TL-SG3210XHP-M2
TP-Link Omada SG3210XHP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
Prix actualisé le 23/10/2026
|
TP-Link JetStream (8 ports), Switch réseau, Noir
TP-Link JetStream (8 ports), Switch réseau, Noir
Libérez le plein potentiel du WiFi 6 avec des ports Multi-Gigabit PoE+. Équipé de 8 ports PoE+ à 2,5 Gbit/s, ce switch garantit des extensions et installations réseau à l'épreuve du temps, avec une bande passante suffisante pour les points d'accès WiFi 6. Il fournit simultanément 30 W par port pour l'alimentation PoE, avec un budget total de 240 W, rendant le switch adapté à une variété de scénarios d'utilisation. Le switch d'entreprise dispose d'un uplink 10G. Deux emplacements SFP+ à 10 Gbit/s permettent un uplink simultané complet de tous les downlinks pour une performance de switch non-bloquante et des latences ultra-basses, garantissant une fourniture fiable et rapide de connexions aux serveurs et switches. Avec le Software Defined Networking (SDN) et l'accès cloud, l'Omada-SDN intègre des appareils réseau tels que des points d'accès, des switches et des passerelles pour une gestion cloud 100 % centralisée. Les réseaux hautement évolutifs peuvent être contrôlés depuis une seule interface pour fournir sans effort des connexions WLAN et LAN. Idéal pour une utilisation dans les établissements d'enseignement, les hôtels et la restauration, les bureaux et plus encore. Des fonctionnalités L3 avancées prennent en charge une variété de fonctions L2+ et L3 pour permettre la création de réseaux hautement évolutifs et robustes, offrant des solutions fiables et efficaces pour les entreprises, les établissements d'enseignement et les fournisseurs d'accès Internet. Les fonctionnalités de sécurité incluent le binding IP-MAC-port-VID, la sécurité des ports, le contrôle des tempêtes et le DHCP Snooping pour se défendre contre une série de menaces réseau. Une liste intégrée d'attaques DoS courantes facilite leur prévention. De plus, la fonction de liste de contrôle d'accès (ACL, L2 à L4) limite l'accès aux ressources réseau sensibles en filtrant les paquets en fonction de l'adresse MAC source et destination, de l'adresse IP, des ports TCP/UDP ou de l'ID VLAN.
Prix actualisé le 23/10/2026
|
TP-LINK TL-SG3210XHP-M2 Switch SND Niv2+ 8p 2.5G PoE+ 2 SFP+ 240W
TP-LINK TL-SG3210XHP-M2 Switch SND Niv2+ 8p 2.5G PoE+ 2 SFP+ 240W
JetStream⢠8-Port 2.5GBASE-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8à 2.5G PoE+ Ports, 2à 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration wi
Prix inchangé depuis le 04/10/2026
|
TP-Link TL-SG3210XHP-M2 Switch administrable JetStream L2/L3 8 ports Ethernet 2,5 G PoE+ 2 SFP+
TP-Link TL-SG3210XHP-M2 Switch administrable JetStream L2/L3 8 ports Ethernet 2,5 G PoE+ 2 SFP+
Ce commutateur TP-Link TL-SG3210XHP-M2 comprend deux emplacements SFP+ 10 Gbit/s qui permettent une connectivité à large bande passante et une capacité de commutation non bloquante pour une liaison montante 10G ultra-rapide. Il dispose également de 8 ports PoE+ conformes à la norme 802.3at/af avec une alimentation électrique totale de 240 W et est intégré à Omada SDN y compris Zero-Touch Provisioning (ZTP) une gestion cloud centralisée et une surveillance intelligente. La gestion est centralisée avec un accès au cloud et l'application Omada pour une gestion ultra-pratique et facile. De plus il propose un routage statique pour aider à acheminer le trafic interne plus efficacement et des stratégies de sécurité robustes telles que la liaison de port IP-MAC les ACL la sécurité des ports la défense DoS le contrôle des tempêtes la surveillance DHCP 802.1X l'authentification Radius et plus encore. Caractéristiques: Libérez tout le potentiel du WiFi 6 avec des ports PoE+ multi-Gigabit : Avec 8 ports PoE+ 2 5 Gbit/s l...
Prix inchangé depuis le 16/10/2026
|
TP-LINK SG3210XHP-M2
TP-LINK SG3210XHP-M2
Reliez vos appareils avec ce switch 8 ports TP-LINK JetStream SG3210XHP-M2 et bénéficiez d''une connexion rapide et fluide !L''essentiel de ce switch 8 ports Multi-Gigabit (2,5 Gbps), dont 8 ports PoE+, parfaits pour connecter et alimenter vos équipements réseau haut débit comme des bornes WiFi 6/6E...
Prix inchangé depuis le 16/12/2025
|
TP-LINK SG3210XHP-M2
TP-LINK SG3210XHP-M2
SG3210XHP-M2 Switch administrable Omada 8 ports 100/1000/2500 Mbps PoE+ (Budget 240 W) + 2 logements SFP+ 10 Gbps
Prix inchangé depuis le 17/09/2026
|Offre (produit d'occasion et reconditionné)
TP-Link Omada TL-SG3210XHP-M2 Switch administrable L2+ 8 Ports 2.5G et 2 Ports 10G SFP+ avec 8 Ports PoE+, Alimentation Totale de 240W
TP-Link Omada TL-SG3210XHP-M2 Switch administrable L2+ 8 Ports 2.5G et 2 Ports 10G SFP+ avec 8 Ports PoE+, Alimentation Totale de 240W
Prix actualisé le 23/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | TP-Link TL-SG3210XHP-M2 - 8 (ports)/Sans POE/Manageable/Cloud |
| Marque | TP-Link |
| EAN | 6935364030797 |
Informations sur l'emballage
| Type d'emballage | Boîte |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Géré sur le Cloud | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2+ |
| Configuration des paramètres de localisation (CLI) | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Classification du trafic | Oui |
Réseau
| LAN Ethernet : taux de transfert des données | 100, 1000, 2500 Mbit/s |
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Contrôle Broadcast storm | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Port mirroring (Mise en miroir des ports) | Oui |
| Limitation du débit | Oui |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 180 mm |
| Hauteur | 44 mm |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 2 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 45 °C |
| Dissipation thermique | 975, 54 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | CE, FCC, RoHS |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 80 Gbit/s |
| Taux de transfert | 59, 52 Mpps |
| Nombre de routes statiques | 48 |
| Mémoire cache de paquet | 12 Mo |
| Nombre d'interface IP | 16 |
| Trames géantes | 9000 |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 240 W |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Port par alimentation PoE (Power over Ethernet) | 30 W |
Protocoles
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
| Protocoles de gestion | SNMPv1/v2c/v3, SNTP |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Authentification par l'adresse MAC, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sécurité de port statique | Oui |
| Type d'authentification | AAA, TACACS+ |
| Algorithme de sécurité soutenu | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | 2.5G Ethernet (100/1000/2500) |
| Quantités d'emplacements de module SFP+ | 2 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité de ports Ethernet 2.5 G (cuivre) | 8 |
| Nombre de modules SFP installés | 0 |
| Port de console | RJ-45/micro-USB |
Contenu de l'emballage
| Guide de démarrage rapide | Oui |
| Câbles inclus | Secteur |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 285, 9 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.