Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3 au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 6 offres (produits neufs)
DGS 3130-54TS - Commutateur - L3 Lite - Géré - 48 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+
DGS 3130-54TS - Commutateur - L3 Lite - Géré - 48 x 10/100/1000 + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+
Nombre de ports Ethernet : 54
Prix inchangé depuis le 20/10/2026
|
D-link Commutateur DGS-3130-54S/E - Gris
D-link Commutateur DGS-3130-54S/E - Gris
Commutateur réseau - 54 ports - Administrable - Connexions USB et RJ45
Prix inchangé depuis le 20/10/2026
|
D-link Switch Dgs-3130-54s/e
Promotions : 2 034,99 € au lieu de 2 279,92 €
244,93 € de réduction en ce moment !
D-link Switch Dgs-3130-54s/e
D-link Switch Dgs-3130-54s/e. Le D-LINK DGS-3130-54S/E est un commutateur managé L3 puissant conçu pour des performances réseau robustes. Doté de 2 ports Ethernet RJ-45 10G, de 48 ports SFP et de 4 emplacements pour modules SFP+, il offre une connectivité étendue. Avec une capacité de commutation de 216 Gbit/s et un débit de forwarding de 161 Mpps, il gère un trafic important. La sécurité améliorée comprend des ACL, le DHCP snooping et la prise en charge SSH/SSL. Sa conception empilable (jusqu´à 9 unités physiques) et ses fonctionnalités de gestion complètes en font un choix idéal pour les environnements réseau exigeants. Prise UE incluse. Prise EUSpécifications :Gestion :Fonctionnalités :- Type de commutateur : Géré- Couche de commutation : L3- Prise en charge de la qualité de service (QoS) : Oui- Gestion basée sur le Web : Oui- Inspection ARP : Oui- Journal des événements système : Oui- Prise en charge MIB : RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Ports et interfaces :- Quantité de ports Ethernet RJ-45 de commutation de base : 2- Type de ports Ethernet RJ-45 de commutation de base : 10G Ethernet (100/1000/10000)- Quantité d´emplacements de modules SFP : 48- Quantité d´emplacements de modules SFP+ : 4- Connecteur fibre optique : SFP, SFP+- Quantité de ports USB 2.0 : 1- Connecteur d´alimentation : Prise d´entrée CARéseau :- Normes de réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x- Prise en charge 10G : Oui- Câblage Ethernet en cuivre.Technologie : 10GBASE-T- Mise en miroir des ports : Oui- Prise en charge du contrôle de flux : Oui- Agrégation de liens : Oui- Protocole Spanning Tree : Oui- Blocage HOL (Head-of...
Prix inchangé depuis le 15/10/2026
|
D-Link DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris - Neuf
Promotions : 2 056,76 € au lieu de 2 499,99 €
443,23 € de réduction en ce moment !
D-Link DGS-3130-54S/E commutateur réseau Géré L3 10G Ethernet (100/1000/10000) Gris - Neuf
D-Link DGS-3130-54S/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 2, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d'entrée AC. Grille de montage
Prix inchangé depuis le 20/10/2026
|
D-Link DGS 3130-54S - commutateur - 54 ports - Gere
D-Link DGS 3130-54S - commutateur - 54 ports - Gere
D-Link Switch xStack L3 Light - 48x SFP 2x 10GBASE-T 4x 10GbE SFP+
Prix inchangé depuis le 28/09/2026
|
D-Link Commutateur Empilable à Fibre Optique 54 Ports (54 ports), Switch réseau, Gris
D-Link Commutateur Empilable à Fibre Optique 54 Ports (54 ports), Switch réseau, Gris
D-Link France Commutateur empilable Gigabit DGS-3130-54S/E Fabricant : D-Link France Désignation : Commutateur empilable Gigabit 54 ports Layer 3 Fib Type : DGS-3130-54S/E Ethernet : Non Nombre de ports Mini GBIC 10 Gbps : 4 Nombre de ports Mini GBIC 1000 Mbps : 48 Nombre d'autres ports : 2 Type de montage : 482,6 mm (19 pouces) Layer 2 : Non Layer 3 : Oui Gérable : Oui Power over Ethernet (PoE) : Autre Indice de protection (IP) : IP20 Hauteur : 44 mm Largeur : 440 mm Profondeur : 350 mm D-Link France Commutateur empilable Gigabit DGS-3130-54S/E : détails supplémentaires Les nouveaux commutateurs gérés empilables Layer 3 de la série DGS-3130 ont été spécialement conçus pour répondre aux besoins des réseaux d'entreprise de petite à moyenne taille. Grâce à leur combinaison de fonctionnalités matérielles et logicielles Layer 2 et Layer 3, les commutateurs de cette série se distinguent par leur performance, leur flexibilité et leur rentabilité. En plus d'une variété de configurations de ports, chaque commutateur de la série DGS-3130 est équipé de six ports uplink/empilage intégrés de 10 Gigabits. Avec deux ports 10GBASE-T et quatre ports SFP+ de 10 Gigabits chacun, l'interface d'empilage appropriée est toujours disponible. Nombre/Type de ports : 48 x 100/1000M SFP 2 x 10GBaseT 4 x 10G SFP+ Connexions SFP/SFP+ : 48 / 4 Connexions 10G : 2 x RJ-45, 4 x SFP+ Niveau de gestion : Géré Ports PoE/Budget PoE : Non/Non Niveau OSI / Empilable : Layer 3 / Oui Ventilateurs : 5 x Intelligent Forme/matériau du boîtier : 19 pouces / Métal EAN : 0790069470004.
Prix inchangé depuis le 28/09/2026
|
Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3 Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3 Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch Ethernet D-LINK DGS-3130-54S/E 2 ports - 10 GbE, Manageable, L3 |
| Marque | D-Link |
| EAN | 0790069470004 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 10GBASE-T |
Poids et dimensions
| Profondeur | 430 mm |
| Hauteur | 44 mm |
| Poids | 5, 6 kg |
| Largeur | 440 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 4 ventilateur(s) |
| Couleur du produit | Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 324, 34 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 238779 h |
| Niveau sonore | 52, 1 dB |
| Empilage virtuel (unités) | 32 |
| Empilage physique (unités) | 9 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Transmition des données
| Répertoire MAC | 16384 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 216 Gbit/s |
| Taux de transfert | 161 Mpps |
| Mémoire cache de paquet | 4 Mo |
| Trames géantes | 9000 |
Protocoles
| Protocole de routage | RIP |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès à l'entrée | 2048 |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR) |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Liste de contrôle d'accès à la sortie | 512 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | 10G Ethernet (100/1000/10000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 2 |
| Connecteur de fibre optique | SFP, SFP+ |
| Quantité d'emplacements de modules SFP | 48 |
| Nombre de modules SFP installés | 0 |
| Quantité de Ports USB 2.0 | 1 |
Puissance
| Alimentation redondante (RPS) | Oui |
| Consommation (max) | 95, 06 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.