D-Link 26-PORT POE+ GB SMART MANAGED
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link 26-PORT POE+ GB SMART MANAGED : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link 26-PORT POE+ GB SMART MANAGED au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 11 offres (produits neufs)
D-Link DGS-1100-26MPV2/E Switch administrable Gigabit PoE 26 Ports avec 24 Ports PoE, Budget PoE de 370W, 802.3af/at, VLAN, fonctionnalités de Couche 2, QoS, 802.3az EEE - Cordon d'alimentation UE
D-Link DGS-1100-26MPV2/E Switch administrable Gigabit PoE 26 Ports avec 24 Ports PoE, Budget PoE de 370W, 802.3af/at, VLAN, fonctionnalités de Couche 2, QoS, 802.3az EEE - Cordon d'alimentation UE
Prix actualisé le 23/10/2026
|
Switch D-link Dgs-1100-26mpv2/e Noir
Promotions : 334,22 € au lieu de 423,99 €
89,77 € de réduction en ce moment !
Switch D-link Dgs-1100-26mpv2/e Noir
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch D-Link DGS-1100-26MPV2/E Noir au meilleur prix. Ports: 224vitesse: 10/100/1000 MbpsProduit à brancher: OuiType de prise: Prise EUCouleur: NoirType: SwitchMatériel: MétalSupport: MultisupportConnexions: Ethernet LANRJ45 x 24SFPpuissance: 370 WTension: 100 - 240 VLargeur: 44 cmBloc d’Alimentation: InclusesMémoire Flash: 16 MBTempérature approximative: -40º / 70ºSécurité: IGMP
Prix actualisé le 23/10/2026
|
D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
Promotions : 356,51 € au lieu de 428,98 €
72,47 € de réduction en ce moment !
D-Link DGS-1100-26MPV2/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
D-Link DGS-1100-26MPV2/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Prix actualisé le 23/10/2026
|
D-Link DGS-1100-26MPV2/E
D-Link DGS-1100-26MPV2/E
Switch 24 ports 10/100/1000 Mbps PoE + 2 ports Combo 1 GbE/SFP
Prix actualisé le 23/10/2026
|
DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W)
Promotions : 373,85 € au lieu de 423,99 €
50,14 € de réduction en ce moment !
DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W)
Nombre de ports Ethernet : 26
Prix actualisé le 23/10/2026
|
D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W)
D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W)
D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W) - Fnac.com : D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combiné - de bureau, Montable sur rack - PoE (370 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 23/10/2026
|
D-Link DGS-1100-26MPV2/E 26-Port PoE+ Gigabit Smart DGS-1100-26MPV2/E
D-Link DGS-1100-26MPV2/E 26-Port PoE+ Gigabit Smart DGS-1100-26MPV2/E
D-Link DGS-1100-26MPV2/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...
Prix actualisé le 23/10/2026
|
D-Link DGS 1100-26MPV2 (26 ports), Switch réseau, Noir
D-Link DGS 1100-26MPV2 (26 ports), Switch réseau, Noir
La série de commutateurs intelligents DGS-1100 est une solution économique pour les environnements nécessitant une gestion réseau simple.
Prix actualisé le 23/10/2026
|
D-link Switch Dgs-1100-26mpv2
Promotions : 433,99 € au lieu de 562,26 €
128,27 € de réduction en ce moment !
D-link Switch Dgs-1100-26mpv2
D-link Switch Dgs-1100-26mpv2. Élevez votre réseau d´entreprise avec le commutateur Gigabit Smart Managed PoE D-Link DGS-1100-26MPV2. Cette solution économique offre des performances robustes et un budget PoE substantiel de 370W, parfait pour les PME. Alimentez en toute transparence les caméras IP, les téléphones VoIP et les points d´accès avec 24 ports PoE et 2 liaisons montantes SFP. Son interface graphique Web intuitive offre une gestion essentielle de la couche 2, y compris les VLAN et la QoS, avec des VLAN intelligents Auto Surveillance et Voice pour un trafic optimisé. Des fonctionnalités telles que la détection de boucles et le diagnostic de câble garantissent la fiabilité. La technologie D-Link Green maintient la consommation d´énergie sous contrôle. Améliorez les performances et les capacités de votre réseau d´entreprise avec le commutateur PoE intelligent Gigabit D-Link DGS-1100-26MPV2. Conçu spécifiquement pour répondre aux exigences des petites et moyennes entreprises, ce commutateur offre une solution puissante, polyvalente et rentable pour étendre votre infrastructure réseau. Il combine harmonieusement une connectivité Gigabit à haute vitesse avec une fonctionnalité robuste de Power over Ethernet (PoE), ce qui en fait une dorsale idéale pour les bureaux modernes, les points de vente et les environnements d´accueil.Débloquez un nouveau niveau d´efficacité et de commodité. Avec un budget d´alimentation Power over Ethernet total colossal de 370 W, ce commutateur est une centrale électrique, capable de fournir simultanément des données et de l´électricité à un large éventail d´appareils compatibles PoE sur un seul câble réseau. Déployez et alimentez sans effort des caméras de sécurité IP, des téléphones VoIP et des points d´accès sans fil sans avoir besoin d´adaptateurs secteur séparés, simplifiant considérablement l´installation, réduisant l´encombrement des câbles et diminuant les coûts de déploiement globaux.La gestion est rendue simple mais puissante g...
Prix inchangé depuis le 06/10/2026
|
D-Link DGS-1100-26MPV2/E
D-Link DGS-1100-26MPV2/E
DGS-1100-26MPV2/E Switch 24 ports 10/100/1000 Mbps PoE + 2 ports Combo 1 GbE/SFP
Prix inchangé depuis le 17/09/2026
|
D-Link DGS 1100-26MPV2 - commutateur - 26 ports - intelligent - Montable sur rack
D-Link DGS 1100-26MPV2 - commutateur - 26 ports - intelligent - Montable sur rack
D-Link DGS 1100-26MPV2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x SFP Gigabit combine - de bureau, Montable sur rack - PoE (370 W)
Prix inchangé depuis le 22/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | D-Link 26-PORT POE+ GB SMART MANAGED |
| Marque | D-Link |
| EAN | 0790069467868 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
Réseau
| Auto MDI/MDI-X | Oui |
| Fonctions LAN virtuelles | Port-based VLAN, Voice VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Agrégation de lien | Oui |
| Semi-duplex | Oui |
| Contrôle Broadcast storm | Oui |
| Négociation automatique | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 10GBASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 208 mm |
| Hauteur | 44 mm |
| Poids | 2, 8 kg |
| Largeur | 440 mm |
Design
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
Conditions environnementales
| Taux d'humidité relative (stockage) | 0 - 95% |
| Température d'opération | -10 - 50 °C |
| Dissipation thermique | 287 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
représentation / réalisation
| Mémoire flash | 16 Mo |
| Sans ventilateur | Oui |
| Niveau sonore | 50, 5 dB |
| MTBF (PoE) | 317, 777 h |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 52 Gbit/s |
| Taux de transfert | 38, 69 Mpps |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 370 W |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Protocoles
| Fonctions IPv4 et IPv6 | IPv4 FIB |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Entrées IPv6 multicast | 1 |
| Entrées IPv4 multicast | 1 |
| Support à la multidifusion | Oui |
| Nombre de groupes multicast filtrés | 1 |
Sécurité
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client |
| Sécurité de port statique | Oui |
| Algorithme de sécurité soutenu | SSL/TLS |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 2 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
Puissance
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 454, 1 W |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.