Switch Ethernet ZYXEL GS1900-48HPv2 48 ports - Manageable, PoE, L2
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch Ethernet ZYXEL GS1900-48HPv2 48 ports - Manageable, PoE, L2 : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch Ethernet ZYXEL GS1900-48HPv2 48 ports - Manageable, PoE, L2 au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 11 offres (produits neufs)
Zyxel Switch Ethernet 48 Ports Gestion Intelligente | PoE+ | GS1900-48HPV2 | 24x Ports PoE+ avec Budget de 170W + 24x GbE + 2x SFP, Ventilateur Intelligent, VLAN, QoS, IGMP Snooping
Promotions : 399,66 € au lieu de 465,68 €
66,02 € de réduction en ce moment !
Zyxel Switch Ethernet 48 Ports Gestion Intelligente | PoE+ | GS1900-48HPV2 | 24x Ports PoE+ avec Budget de 170W + 24x GbE + 2x SFP, Ventilateur Intelligent, VLAN, QoS, IGMP Snooping
Prix actualisé le 23/10/2026
|
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet GS190048HPV2-EU0101F
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet GS190048HPV2-EU0101F
Zyxel GS1900-48HPv2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.... Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...
Prix actualisé le 23/10/2026
|
48-port GbE + GbE Uplink Smart Managed PoE, Switch
48-port GbE + GbE Uplink Smart Managed PoE, Switch
Le Zyxel 48-port GbE + GbE Uplink Smart Managed PoE switch (GS1900-48HPV2) est un switch Gigabit Smart Managed PoE+ 48 ports conçu pour les réseaux d''entreprise de taille moyenne à grande qui ont besoin à la fois de performances élevées et d''alimentation via Ethernet. Il embarque 48 ports Gigabit RJ-45 et 2 uplinks SFP, avec PoE+ disponible sur 24 ports et un budget PoE total d''environ 170 W, permettant d''alimenter directement par le câble réseau des appareils tels que caméras IP et access points.
Prix inchangé depuis le 12/08/2026
|
Zyxel GS1900-48HPv2, routeur Gigabit Ethernet administrable de couche 2 (10/100/1000) avec alimentation par Ethernet (PoE), noir
Zyxel GS1900-48HPv2, routeur Gigabit Ethernet administrable de couche 2 (10/100/1000) avec alimentation par Ethernet (PoE), noir
GénéralitésType de périphériqueCommutateur - 48 ports - SmartType de boîtierMontable sur rack, bureauSous-typeGigabit EthernetPorts48 x 10/100/1000 (24 PoE+) + 2 x Gigabit SFP (liaison montante)Alimentation par Ethernet (PoE)PoE+Budget PoE170 WPuissanceCapacité de commutation : 100 Gbps Puissance de transmission : 74 MppsTaille de la table d'adresses MAC8000 entréesPrise en charge des trames Jumbo9KBProtocole de routageIGMP, IGMPv2, IGMPv3, STP, RSTP, MSTPProtocole de gestion à distanceRADIUS, TACACS+, ICMP, SNMP 1, SNMP 2, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, HTTP, NTP, DHCP, RSTP, IPv6Algorithme de cryptageSSLMéthode d'authentificationRADIUS, TACACS+Caractéristiques de performancetampon de paquets de 525 Ko, EEE, contrôle de flux, CoS, prise en charge MSTP, RRSTP, prise en charge STP, prise en charge de la pression arrière, mode duplex intégral, mode semi-duplex, store-and-forward, auto-uplink (MDI/MDI-X automatique), images de micrologiciel doubles, marquage VLAN, Guest VLAN, VLAN vocal, contrôle des tempêtes, SPQ, mise
Prix actualisé le 23/10/2026
|
Switch Zyxel Gs190048hpv2-eu0101f
Switch Zyxel Gs190048hpv2-eu0101f
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS190048HPV2-EU0101F au meilleur prix. Couleur: NoirCaractéristiques: Témoin LEDTémoin de fonctionnement LEDConnexions: RJ45Ethernet LANRJ-45 x 48SFPFréquence: 50-60 Hz50 - 60 HzTension: 100-240V100 - 240 VUtilisation recommandée: Armoire Rackvitesse: 100 GbpsConnectivité: QoSEthernet LANProduit à brancher: OuiType de prise: Prise EUType: RangementN° de rainures: 2puissance: 170 WCertificat: CE - RoHSTempérature approximative: -40º / 70ºPrécision (humidité relative): 10 % - 95 %
Prix actualisé le 23/10/2026
|
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Spécifications:Caractéristiques de gestionType de commutateur: GéréBanc de commutateurs: L2Qualité de service (QoS): OuiSupport MIB: RFC 1213 MIB II RFC 2819 RMON (group 1 2 3 9) RFC 1215 RFC 1493ConnectivitéQuantité de ports Ethernet RJ-45 de commutation de base: 48Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000)Quantité d'emplacements de modules SFP: 2Connecteur d'alimentation: DC-in jackRéseauStandards réseau: IEEE 802.1Q IEEE 802.1p IEEE 802.3 IEEE 802.3ab IEEE 802.3ad IEEE 802.3af IEEE 802.3at IEEE 802.3az IEEE 802.3u IEEE 802.3xTechnologie de câblage Ethernet cuivre: 1000BASE-TFull duplex: OuiSupport VLAN: OuiTransmition des donnéesCapacité de commutation: 100 Gbit/sRépertoire MAC: 8000 entréesEnregistrement-et-réémission: OuiSupport de trames étendues (Jumbo Frames): OuiDesignGrille de montage: OuiCouleur du produit: NoirVoyants: OuiCertification: RoHS CEreprésentation / réalisationNiveau sonore: 36 9 dBPuissanceTension d'entrée AC: 100 - 240 VFréquence d'entrée AC: 50...
Prix inchangé depuis le 16/10/2026
|
Zyxel GS1900-48HPv2 (48 ports), Switch réseau, Noir
Zyxel GS1900-48HPv2 (48 ports), Switch réseau, Noir
Fonctionnement presque silencieux La série GS1900 comprend à la fois des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré. Le ventilateur intelligent ajuste automatiquement la vitesse en fonction de la température de l'appareil. Pendant le fonctionnement du switch, le bruit est à peine audible. Il est idéal pour votre environnement de bureau. PoE+ intelligent pour alimenter plus d'appareils Les modèles PoE (8HP, 10HP, 24EP, 24HPv2, 48HPv2) disposent d'un mode de consommation PoE standard qui fournit uniquement la puissance réellement nécessaire pour vos appareils réseau, réserve le reste et optimise le budget énergétique. Cela signifie qu'un seul switch peut alimenter plus de points d'accès, de caméras IP et de téléphones VoIP, garantissant un meilleur retour sur investissement pour votre entreprise. Tous prennent en charge le IEEE 802.3at et offrent jusqu'à 30 W par port. Performances Gigabit rapides – conçu pour les PME Le GS1900 est une série de switches avec une bande passante non bloquante complète allant jusqu'à 1 Gbps par port. Un excellent upgrade d'un switch non géré ; c'est un choix idéal pour les PME qui souhaitent profiter d'applications commerciales à haute vitesse avec une vitesse câblée non bloquante complète. Gestion simple et intuitive Le switch Smart Managed de la série GS1900 dispose d'une interface web pour gérer facilement des fonctionnalités avancées telles que VLAN, QoS, IGMP Snooping, agrégation de liens (LAG), IPv6 et prévention des attaques DoS. De plus, l'assistant convivial aide à réaliser rapidement l'installation, la configuration et même les réglages avancés.
Prix actualisé le 23/10/2026
|
GS1900 Series GS1900-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (24 PoE+) + 2 x Gigabit SFP (liaison montante) - Montable sur rack, de
GS1900 Series GS1900-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (24 PoE+) + 2 x Gigabit SFP (liaison montante) - Montable sur rack, de
Nombre de ports Ethernet : 48
Prix inchangé depuis le 17/10/2026
|
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
Zyxel GS1900-48HPv2 Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf
Zyxel GS1900-48HPv2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE.... Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Prix inchangé depuis le 22/10/2026
|
Zyxel Switch Gbe 24poe L2 Smart Vp2 48 Port
Promotions : 510,49 € au lieu de 576,92 €
66,43 € de réduction en ce moment !
Zyxel Switch Gbe 24poe L2 Smart Vp2 48 Port
Zyxel Switch Gbe 24poe L2 Smart Vp2 48 Port. Prise EUZyxel GS1900-48HPv2Type de commutateur: Géré, Couche de commutateur: L2Type de ports Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000), Nombre de ports Ethernet RJ-45 de base: 48Bidirectionnel complet (Full duplex)Table d´adresses MAC: 8000 entrées, Capacité de commutation: 100 Gbit/sNormes réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEEConnecteur électrique: Prise d´entrée CCAlimentation par Ethernet (PoE)Montage en rackSpécifications:-Quantité de ports Ethernet RJ-45 de base: 48-Type de ports Ethernet RJ-45 de base: Gigabit Ethernet (10/100/1000)-Quantité d´emplacements de modules SFP: 2-Connecteur électrique: Prise d´entrée CC-Largeur: 441 mm-Profondeur: 270 mm-Hauteur: 44 mm-Poids: 3.55 kg-Tension d´entrée CA: 100 -240 V-Fréquence d´entrée CA: 50 -60 Hz-Consommation électrique (max): 220.5 W-Plage de température de fonctionnement: 0 -50 °C-Humidité relative de fonctionnement: 10 -95%-Plage de température de stockage: -40 -70 °C-Normes réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Câblage Ethernet en cuivreTechnologie: 1000BASE-T-Bidirectionnel complet (Full duplex): Oui-Support VLAN: Oui-Table d´adresses MAC: 8000 entrées-Prise en charge des trames Jumbo: Oui-Capacité de commutation: 100 Gbit/s-Enregistrer et transférer: Oui-Type de commutateur: Géré-Support de la qualité de service (QoS): Oui-Couche de commutateur: L2-Support MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493-Montage en rack: Oui-Couleur du produit: Noir-Indicateurs LED: Oui-Certification: RoHS, CE-PoE: Oui-Budget d´alimentation par Ethernet (PoE): 170 W-Niveau sonore: 36.9 dB. tradeinn Techinn
Prix inchangé depuis le 06/10/2026
|
Zyxel GS1900 Series GS1900-48HPv2 - commutateur - 48 ports - intelligent - Montable sur rack
Zyxel GS1900 Series GS1900-48HPv2 - commutateur - 48 ports - intelligent - Montable sur rack
Commutateur - intelligent - 48 x 10/100/1000 (24 PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W)
Prix inchangé depuis le 10/10/2026
|C'était disponible chez...
Fiche technique
| Nom du produit | Switch Ethernet ZYXEL GS1900-48HPv2 48 ports - Manageable, PoE, L2 |
| Marque | Zyxel |
| EAN | 4718937609543 |
Conditions environnementales
| Température d'opération | 0 - 50 °C |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Réseau
| Full duplex | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Technologie de câblage Ethernet cuivre | 1000BASE-T |
Connectivité
| Connecteur d'alimentation | DC-in jack |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Quantité d'emplacements de modules SFP | 2 |
Poids et dimensions
| Profondeur | 270 mm |
| Hauteur | 44 mm |
| Poids | 3, 55 kg |
| Largeur | 441 mm |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 170 W |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Certificat
| Certification | RoHS, CE |
Caractéristiques de gestion
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Support MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
Puissance
| Consommation (max) | 220, 5 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 100 Gbit/s |
| Enregistrement-et-réémission | Oui |
représentation / réalisation
| Niveau sonore | 36, 9 dB |
Données logistiques
| Code du système harmonisé | 85176990 |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Couleur du produit | Noir |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.