123comparer

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Aujourd'hui ce produit est vendu au prix de 273,91 € chez senetic. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 15 offres (produits neufs)

Zyxel GS1900-24HP Géré Gigabit Ethernet GS190024HPV2-EU0101F

Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U...

Prix actualisé le 23/10/2026

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Le commutateur intelligent ZYXEL GS1900-24HPv2 dispose de 24 ports 10/100/1000 (PoE) et de 2 ports 10/100/1000. Il est montable sur rack ou fixable au mur et dispose dune alimentation PoE de 170 W.

Prix inchangé depuis le 18/10/2026

Zyxel Switch Ethernet 24 Ports Gestion Intelligente | PoE+ | GS1900-24HPV2

Prix actualisé le 23/10/2026

Zyxel Commutateur 24x GS1900-24V2oE+ Ports (26 ports), Switch réseau, Noir

La série GS1900 de Zyxel se compose de commutateurs GbE Smart Managed qui augmentent la flexibilité et les options de connexion de votre réseau d'entreprise grâce à une vitesse Gigabit et des fonctions de gestion essentielles. Ces commutateurs GbE, dotés de fonctions d'économie d'énergie, d'un design sans ventilateur et d'un support complet pour IPv6, rendent votre réseau prêt pour l'avenir. L'ensemble de la série GS1900 est équipé de fonctionnalités utiles et de caractéristiques avancées qui garantissent plus de vitesse et de sécurité dans vos réseaux, tout en assurant un fonctionnement silencieux dans vos bureaux. Informations brèves : Zyxel GS1900-24HPv2 - Commutateur - Smart - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - montable en rack, montable au mur - PoE (170 W) Groupe : Hubs & Commutateurs Fabricant : Zyxel Numéro d'article du fabricant : GS190024HPV2-EU0101F EAN/UPC : 4718937609505 Caractéristiques principales : Description du produit : Zyxel GS1900-24HPv2 - Commutateur - 26 ports - Smart - montable en rack.

Prix actualisé le 23/10/2026

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Le commutateur intelligent ZYXEL GS1900-24HPv2 dispose de 24 ports 10/100/1000 (PoE) et de 2 ports 10/100/1000. Il est montable sur rack ou fixable au mur et dispose dune alimentation PoE de 170 W.

Prix actualisé le 23/10/2026

Switch Zyxel Gs1900-24hp

Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS1900-24HP au meilleur prix.Connexions: RJ45 x 24vitesse: 1 GbpsType: Commutateur Réseau ArmoireCouleur: NoirN° de rainures: 2Connectivité: Ethernet LAN 10/100/1000Bloc d'Alimentation: InclusesFacteur de forme: 1U

Prix inchangé depuis le 18/10/2026

ZyXEL GS1900-24HP V2

GS190024HPV2-EU0101F Switch Smart Manageable 24 ports 100/1000 Mbps PoE+ + 2 logements SFP

Prix inchangé depuis le 29/09/2026

Switch réseau ethernet Gigabit Zyxel GS1900-HP v2 - 24 ports dont 24x PoE #DEFAULT

Switch réseau ethernet Gigabit Zyxel GS1900-HP v2 - 24 ports dont 24x PoE

Prix inchangé depuis le 05/10/2026

Zyxel GS1900-24HP Switch réseau 24 ports PoE+ 2 ports SFP noir

Série GS1900. Idéals pour les petites entreprises qui cherchent à séparer le trafic de leur réseau en pleine croissance mais qui ne disposent pas d'une équipe d'experts en informatique les commutateurs Zyxel de la série GS1900 incluent des fonctionnalités avancées pour offrir une plus grande flexibilité et un meilleur contrôle. Avec la prise en charge VLAN intégrée la qualité de service (QoS) améliorée la surveillance IGMP l'agrégation de liens (LAG) l'IPv6 et la prévention DoS ces commutateurs vous aident à isoler facilement le trafic filaire et sans fil et à définir des priorités tout en autorisant l'accès au réseau invité. et contrôle la bande passante entre les ports. Et tout cela grâce à un assistant de configuration facile à utiliser qui rend la configuration et la gestion très simples. Caractéristiques: CONFIGURATION DES PORTS : performances réseau rapides avec 24 ports Ethernet Gigabit SMART POWER : le > alloue l'énergie efficacement permettant au budget PoE d'alimenter plus d'appa...

Prix inchangé depuis le 22/10/2026

Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W)

Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W) - Fnac.com : Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix inchangé depuis le 18/10/2026

GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack

Nombre de ports Ethernet : 24

Prix inchangé depuis le 07/10/2026

Zyxel GS1900-24HP Contrôleur Ethernet Gigabit administrable (10/100/1000) 1U Noir

LeZyxel GS1900-24HPv2 est un commutateur Gigabit Ethernet intelligent et gérable doté de 24 ports et d'une fonctionnalité Power-over-Ethernet (PoE+) intégrée. Cet appareil rackable 19 pouces de la série GS1900 est conçu pour les petites et moyennes entreprises qui ont besoin d'une infrastructure réseau fiable et gérable avec une alimentation centralisée des terminaux.Avec unepuissance PoE totale de 170 watts et la prise en charge de la norme IEEE 802.3at (jusqu’à 30 watts par port), les 24 ports Gigabit permettent d’alimenter sans difficulté des caméras IP, téléphones VoIP, points d'accès et autres appareils compatibles PoE, tout en les intégrant au réseau. Deuxports uplink SFP intégrés (Mini-GBIC) permettent de connecter des liaisons fibre optique pour une couverture fiable sur de longues distances ou pour établir une connexion de dorsale réseau.Le commutateur une capacité de commutation de52 Gbit/s et un débit de transfert de39 Mpps,qui garantit une transmission de données sans latence. En tant que commutateur « Smart Manage

Prix actualisé le 23/10/2026

Zyxel Switch Gs1900 24p Poe Plus L2 Smart

Zyxel Switch Gs1900 24p Poe Plus L2 Smart. Prise UE.Caractéristiques :Switches administrables simples, rapides et intelligents pour la connectivité des petites entreprises : - La série ZyXEL GS1900 de switches administrables intelligents GbE à 8/16/24/48 ports avec une vitesse Gigabit et des fonctions de gestion essentielles apporte à votre réseau d´entreprise plus de flexibilité et de connectivité.La série 1900 se compose de huit (8) modèles - les GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 et GS1900-48HP.Fournir des switches GbE avec des fonctions d´économie d´énergie, une conception sans ventilateur et une prise en charge complète d´IPv6 garantit que votre réseau est prêt pour les futures extensions.De plus, les modèles PoE GS1900-8HP/24HP/48HP Gigabit sont conformes à la norme IEEE 802.3at Power over Ethernet (PoE) Plus.Polyvalence et flexibilité pour différents besoins : - La gamme complète ZyXEL GS1900 propose un portefeuille essentiel de tailles de bureau et de montage en rack compactes à 8/16/24/48 ports avec connectivité GbE.Tous les modèles prennent en charge plusieurs méthodes de déploiement pour répondre aux besoins des petits bureaux et des environnements de salles de réunion, tels que le montage mural, sous table ou sur bureau, et les options de montage en rack.Il est désormais rapide et facile de profiter des applications réseau d´entreprise à haut débit sans accroc.De plus, les GS1900-24/24HP/48/48HP sont équipés de 2 emplacements SFP supplémentaires pour fournir des vitesses de 100M et GbE pour les déploiements longue distance.Configuration simple et intuitive de l´assistant : - Pour les petites entreprises qui souhaitent gérer leur infrastructure à l´avance, la série ZyXEL GS1900 est livrée avec un navigateur Web intégré convivial pour une configuration et une gestion simples.De plus, l´assistant intuitif étape par étape convivial permet d´éviter plusieurs pages de configuration compliquées pour une configuration ...

Prix inchangé depuis le 21/10/2026

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir - Neuf

Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U

Prix inchangé depuis le 22/10/2026

Zyxel GS1900-24HPv2 - commutateur - 26 ports - intelligent - Montable sur rack

Zyxel GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Montable sur rack, fixation murale - PoE (170 W)

Prix inchangé depuis le 10/10/2026

C'était disponible chez...

Zyxel GS1900-24HP - 24 (ports)/10/100/1000/Manageable Logo de Grosbill
358,95 € N'est plus disponible depuis le 12/06/2026
Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U GS190024HPV2-EU0101F Logo de JPG Mondoffice
380,88 € N'est plus disponible depuis le 16/10/2025
Gs1900-24hp Carte Réseau Gigabit Ethernet Gérée (10/100/1000) 1u Noir - Zyxel Logo de ManoMano
355,05 € N'est plus disponible depuis le 12/08/2026
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir GS190024HPV2-EU0101F Logo de Topbiz
307,79 € N'est plus disponible depuis le 04/03/2026

Fiche technique

Nom du produit Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Marque Zyxel
EAN 4718937609505

Réseau

Replier
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Standards réseau IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper) 24
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité d'emplacements de modules SFP 2

Certificat

Replier
Certification CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Caractéristiques de gestion

Replier
Type de commutateur Géré
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Puissance

Replier
Bloc d'alimentation inclus Oui

Protocoles

Replier
Protocoles de gestion SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Sécurité

Replier
Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Données logistiques

Replier
Code du système harmonisé 85176990

Design

Replier
Format 1U
Couleur du produit Noir

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.