D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 6 offres (produits neufs)
Switch administrable D-Link DGS-3130-30TS 24 ports Gigabit + 2 ports 10GBASE-T + 4 ports 10G SFP+
Switch administrable D-Link DGS-3130-30TS 24 ports Gigabit + 2 ports 10GBASE-T + 4 ports 10G SFP+
La nouvelle série de commutateurs D-Link DGS-3130 est conçue pour répondre aux besoins de mise en réseau de tous les types d'environnements d'entreprise ou professionnels. Une image logicielle unifiée intègre des fonctionnalités L2 et certaines fonctionnalités L3 qui permettent à la famille d'être déployée dans une variété d'environnements et de topologies. Les améliorations matérielles et logicielles se combinent pour créer une famille de commutateurs puissants flexibles et économiques. Avec une variété de configurations de ports chaque commutateur de la gamme DGS-3130 dispose de six ports de liaison montante/empilage 10G intégrés. Deux ports 10GBASE-T et quatre ports 10G SFP+ facilitent la sélection d'une interface d'empilage. Caractéristiques L'équilibre parfait dans les commutateurs administrables. Des fonctionnalités avancées de gestion de couche 3 (L3) avec un rapport coût/performance imbattable dans son segment permettent à la série DGS-3130 d'être déployée dans une grande variété d'environnements et d...
Prix actualisé le 23/10/2026
|
Switch D-link Dgs-3130-30ts/si Rj-45
Switch D-link Dgs-3130-30ts/si Rj-45
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch D-Link DGS-3130-30TS/SI RJ-45 au meilleur prix.Couleur: NoirNoir/GrisCaractéristiques: LEDTémoin de fonctionnement LEDProtection des données/mot de passeVentillateur: 1Connexions: USB 2.0 x 1RJ-45QoS4 x SFP+RJ45 x 24fréquence: 50-60 Hz50 - 60 HzConnectivité: Ethernet LAN 10/100/1000SFP+Tension d'entrée AC: 100 - 240 VLargeur: 440 mmSupport: MultisupportN° de rainures: 4Tension: 100 - 240 VÉlevé: 90 cmType: EmpilablePlage d'humidité de travail: 10 % - 90 %Température approximative: -40º / 70ºSécurité: IGMPconsommation d'énergie: 30,76 kWh
Prix actualisé le 23/10/2026
|
D-link Switch 24-port 10/100/1000 Base-t Layer 3
Promotions : 1 010,99 € au lieu de 1 165,00 €
154,01 € de réduction en ce moment !
D-link Switch 24-port 10/100/1000 Base-t Layer 3
D-link Switch 24-port 10/100/1000 Base-t Layer 3. Élevez votre réseau avec le commutateur géré empilable D-LINK Lite Layer 3 à 24 ports. Conçu pour les accès d´entreprise et Ethernet métropolitain, ce commutateur offre une sécurité robuste, une fiabilité améliorée et une gestion de trafic polyvalente. Les fonctionnalités incluent des ACL avancées, la liaison IP-MAC-port, l´authentification 802.1X et une QOS complète pour une VoIP, une visioconférence et une surveillance sans interruption. Avec un support PoE optionnel et des capacités d´alimentation redondante, il assure un temps de disponibilité maximal et simplifie le déploiement des appareils. Obtenez des performances et une sécurité supérieures pour votre infrastructure réseau. Prise UE. Prise UE.La gamme DGS-3130 est une série de commutateurs administrables empilables Lite Layer 3 conçus pour aider à connecter les utilisateurs finaux dans un réseau d´entreprise sécurisé ou un réseau d´accès Ethernet métropolitain.Ces commutateurs prennent en charge le multicast et des fonctions de sécurité améliorées, ce qui en fait une solution idéale pour la couche d´accès Gigabit.Les DGS-3130-30TS/54TS fournissent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps.Les DGS-3130-30PS/54PS fournissent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps Power over Ethernet (PoE).Les DGS-3130-30S/54S fournissent 24 ou 48 ports SFP Gigabit Ethernet.Chaque port 10/100/1000 Mbps sur les DGS-3130-30PS/54PS prend en charge les normes PoE IEEE 802.3af et IEEE 802.3at.Le budget d´alimentation par défaut pour ces modèles est de 370 watts et peut être étendu à 740 watts avec l´alimentation redondante DPS-700.Les commutateurs sont également équipés d´un port USB 2.0, permettant à l´utilisateur de démarrer des images et de télécharger des fichiers de configuration directement, ainsi que d´enregistrer facilement les fichiers syslog sur un périphérique de stockage USB 2.0.Fiabilité réseau améliorée : La gamme DGS-3130 cible les entreprises et les ...
Prix inchangé depuis le 06/10/2026
|
D-Link Switch réseau DGS-3130-30TS - 24 ports
D-Link Switch réseau DGS-3130-30TS - 24 ports
Switch administrable L3 - 24 ports réseau - Rackable
Prix actualisé le 23/10/2026
|
D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris - Neuf
D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris - Neuf
D-Link DGS-3130-30TS. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connecteur d'alimentation: Prise d'entrée AC. Grille de montage
Prix actualisé le 23/10/2026
|
DGS-3130-30TS Managed L3 Gigabit Ethernet (10/100/1000) Black,Grey
DGS-3130-30TS Managed L3 Gigabit Ethernet (10/100/1000) Black,Grey
Accessoire réseau D-LINK DGS-3130-30TS Managed L3 Gigabit Ethernet (10/100/1000) Black,Grey
Prix inchangé depuis le 19/10/2026
|
D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | D-Link DGS-3130-30TS Géré L3 Gigabit Ethernet (10/100/1000) Noir, Gris |
| Marque | D-Link |
| EAN | 0790069435256 |
Informations sur l'emballage
| Largeur du colis | 388 mm |
| Poids du paquet | 4, 47 kg |
| Hauteur du colis | 90 mm |
| Profondeur du colis | 506 mm |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Fonctions LAN virtuelles | Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 4000 |
| Support VLAN | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
| Port mirroring (Mise en miroir des ports) | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 2, 98 kg |
| Largeur | 440 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Couleur du produit | Noir, Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 104, 65 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
représentation / réalisation
| Temps moyen entre pannes | 900546 h |
| Telnet | Oui |
| Niveau sonore | 52, 5 dB |
| Empilage virtuel (unités) | 32 |
| Empilage physique (unités) | 9 |
Transmition des données
| Répertoire MAC | 16384 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 168 Gbit/s |
| Taux de transfert | 125 Mpps |
| Mémoire cache de paquet | 2 Mo |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocole de routage | RIP |
| Protocole VRRP (Virtual Router Redundancy Protocol) | Oui |
| Protocole d'enregistrement GARP VLAN (GVRP) | Oui |
Détails techniques
| Poids brut de palette (air) | 486 kg |
| Longueur du carton d'expédition | 52, 4 cm |
| Quantité par palette (air) | 96 pièce(s) |
| Poids net du colis d'expédition | 8, 94 kg |
| Produits par palette (mer) | 96 pièce(s) |
| Produit par casier d’expédition (interne) | 2 pièce(s) |
| Poids brut du casier d’expédition (interne) | 9, 75 kg |
| Longueur brute de la palette | 110 cm |
| Hauteur de la palette (mer) | 181, 5 cm |
| Largeur du carton d'expédition | 19, 8 cm |
| Hauteur de la palette (air) | 181, 5 cm |
| Poids brut de palette (mer) | 486 kg |
| Largeur brute de la palette | 120 cm |
| Hauteur du carton d'expédition | 42 cm |
| Casiers principaux (externes) par palette (air) | 48 pièce(s) |
| Casiers principaux (externes) par palette (mer) | 48 pièce(s) |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
| Fonctions de multidiffusion | Multicast contrôlable |
Sécurité
| Protection par mot de passe | Oui |
| Protection Root | Oui |
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès à l'entrée | 2048 |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | ES, WRR+SP, Weighted Round Robin (WRR) |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Liste de contrôle d'accès à la sortie | 512 |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP server, DHCP snooping, DHCP relay, DHCP client |
| Algorithme de sécurité soutenu | SNMP, SNMPv3, SSH-2, SSL/TLS |
| Support SSH/SSL | Oui |
| Prévention contre les attaques Dos (Deni de service)) | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Connecteur d'alimentation | Prise d’entrée AC |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantités d'emplacements de module SFP+ | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Connecteur de fibre optique | SFP+ |
| Nombre de modules SFP installés | 0 |
| Quantité de Ports USB 2.0 | 1 |
Puissance
| Alimentation redondante (RPS) | Oui |
| Consommation (max) | 30, 76 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.