D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 8 offres (produits neufs)
D-link commutateur réseau DXS-3410-32SY/E - 2 ports
D-link commutateur réseau DXS-3410-32SY/E - 2 ports
Switch réseau administrable - 2 ports réseau - modules SFP/GBIC - rackable - USB
Prix actualisé le 24/10/2026
|
D-Link DLINK DXS-3410-32SY/E Gestionnaire empilable 10G Layer 3 (32 ports), Switch réseau, Noir
D-Link DLINK DXS-3410-32SY/E Gestionnaire empilable 10G Layer 3 (32 ports), Switch réseau, Noir
Le commutateur D-Link DXS 3410-32SY a été conçu pour répondre aux exigences des entreprises modernes, offrant un mélange de performance, de sécurité et de gestion. Ce commutateur montable en rack dispose de 28 ports SFP+ 10 Gigabits et de 4 ports SFP28 25 Gigabits, fournissant ainsi la bande passante et la vitesse nécessaires pour des environnements réseau à fort volume. La sécurité est une priorité : le support de RADIUS, SSH, TACACS+ et un cryptage avancé garantissent un accès réseau sécurisé et la protection des données. Les administrateurs peuvent utiliser une variété de protocoles de gestion, y compris CLI, DHCP, DNS et SNMP, pour obtenir un contrôle complet sur le réseau. Avec une capacité de commutation de 760 Gbit/s et un taux de transfert de paquets de 565,44 Mpps, le D-Link DXS 3410-32SY gère efficacement de grandes quantités de données, ce qui en fait une solution adaptée aux entreprises ayant des exigences élevées en matière de trafic. De plus, le commutateur est équipé de la technologie D-Link Green, avec des ventilateurs intelligents qui réduisent la consommation d'énergie, diminuant ainsi les coûts d'exploitation sans compromettre les performances.
Prix inchangé depuis le 12/10/2026
|
Commutateur D-Link DXS-3410-32SY 28 SFP+ 4 SFP28 L3 760 Gbit/s empilable gestion avancée
Commutateur D-Link DXS-3410-32SY 28 SFP+ 4 SFP28 L3 760 Gbit/s empilable gestion avancée
Maîtrisez les grands réseaux professionnels avec le D-Link DXS-3410-32SY et faites passer votre infrastructure au niveau supérieur en termes de performances et de contrôle. Caractéristiques du commutateur D-Link DXS-3410-32SY Commutation à haut débit et empilage intelligent. Gérez des environnements professionnels exigeants avec une capacité de commutation de 760 Gbit/s et une prise en charge de l'empilement physique ou virtuel idéal pour les architectures réseau évolutives dans les centres de données les FAI et les campus d'entreprise. Connectivité optique étendue. Ses 28 emplacements SFP+ et ses 4 ports SFP28 garantissent des liaisons 10G/25G robustes permettant des backbones à haut débit entre les nœuds critiques les commutateurs de distribution et les serveurs critiques. Gestion avancée et automatisation professionnelle. Bénéficiez d'une gestion complète avec prise en charge L3 authentification 802.1x ACL QoS granulaire inspection ARP journalisation des événements et pile virtuelle (VSF) le tout accessibl...
Prix inchangé depuis le 23/10/2026
|
D-link Switch Dxs-3410-32sy/e
Promotions : 2 444,99 € au lieu de 3 390,41 €
945,42 € de réduction en ce moment !
D-link Switch Dxs-3410-32sy/e
D-link Switch Dxs-3410-32sy/e. Élevez votre réseau avec le D-LINK DXS-3410-32SY/E, un commutateur géré L3 haute performance. Offrant une connectivité 10G/25G, un empilement physique jusqu´à 9 unités (252 ports au total, bande passante de 200 Gbps) et un empilement fibre longue distance. Fonctionnalités de routage L2/L3 avancé, sécurité robuste (ACL, Safeguard Engine, liaison IP-MAC-port) et authentification flexible (802.1X, WAC, MAC). Bénéficiez d´images/configurations multiples, ERPS pour une récupération rapide et alimentation redondante optionnelle. Atteignez une capacité de commutation allant jusqu´à 760 Gbps pour les environnements exigeants. Prise UE incluse. Prise UE.Options de connectivité haut débit.Connectivité haut débit à 10G/25G, utilisant des ports cuivre et fibre 10G, et étendant la portée avec des ports fibre 10G et uplink 25G.Empilage physique.Jusqu´à 9 unités par pile pour un maximum de.jusqu´à 252 ports 10 Gigabit.Fournir une bande passante d´empilage physique de 200 Gbps.Empilage longue distance sur fibre.Fonctionnalités de couche 2.Telles que le contrôle de flux, l´agrégation de liens, l´Ethernet Ring Protection Switching (ERPS), les protocoles Spanning Tree, la détection de bouclage, la mise en miroir de flux, le snooping IGMP/MLD.Fonctionnalités de couche 3.Incluant jusqu´à 256 interfaces IP, VRRP, routage statique, RIPng, OSPF, IGMP et PIM-SM.Routage statique.Route le trafic de couche 3 entre les commutateurs, même s´ils sont segmentés en VLAN.Images et configurations multiples.Tests de firmware et de configuration sans risque.Haute disponibilité et flexibilité.Utilisez la technologie d´empilage pour une expansion transparente du réseau.Faites évoluer votre réseau avec un simple câble d´empilage sans modules supplémentaires.Améliorez la redondance, simplifiez la gestion et contrôlez l´ensemble de la pile avec une seule adresse IP.Fiabilité de classe mondiale.La fonctionnalité des fonctionnalités avancées L2 et L3 telles que la sécurité des p...
Prix inchangé depuis le 12/10/2026
|
D-Link DXS 3410-32SY - commutateur - 28 ports - Gere - Montable sur rack
D-Link DXS 3410-32SY - commutateur - 28 ports - Gere - Montable sur rack
D-Link DXS 3410-32SY - Commutateur - C3 - Gere - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack
Prix inchangé depuis le 18/09/2026
|
D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir - Neuf
D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir - Neuf
D-Link DXS-3410-32SY. Type de commutateur: Géré, Banc de commutateurs: L3. Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Full duplex. Répertoire MAC: 48000 entrées, Capacité de commutation: 760 Gbit/s. Standards réseau: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Grille de montage
Prix actualisé le 23/10/2026
|
DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack
DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack
Nombre de ports Ethernet : 28
Prix actualisé le 23/10/2026
|
D-Link DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack
D-Link DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack
D-Link DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack - Fnac.com : D-Link DXS 3410-32SY - Commutateur - C3 - Géré - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabits SFP28 - Montable sur rack - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix actualisé le 23/10/2026
|
D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | D-Link DXS-3410-32SY commutateur réseau Géré L3 Noir |
| Marque | D-Link |
| EAN | 0790069473494 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133, |
Réseau
| Fonctions LAN virtuelles | Private VLAN, Port-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Full duplex | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Port mirroring (Mise en miroir des ports) | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
Poids et dimensions
| Profondeur | 250 mm |
| Hauteur | 44 mm |
| Poids | 3, 88 kg |
| Largeur | 441 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Nombre de ventilateurs | 3 ventilateur(s) |
| Compatibilité électromagnétique | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
| Couleur du produit | Noir |
| Sécurité | cUL, CB, BSMI |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 90% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 354, 86 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 90% |
| Température hors fonctionnement | -40 - 70 °C |
représentation / réalisation
| Temps moyen entre pannes | 437675, 04 h |
| Niveau sonore | 53, 3 dB |
| Empilage virtuel (unités) | 32 |
| Empilage physique (unités) | 9 |
Transmition des données
| Répertoire MAC | 48000 entrées |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 760 Gbit/s |
| Mémoire cache de paquet | 4 Mo |
| Débit | 565, 44 Mpps |
| Trames géantes | 12000 |
PoE (alimentation via le port Ethernet)
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
Protocoles
| Protocoles réseau pris en charge | IPv6, IPv4 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Filtrage/protection BPDU | Oui |
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP server, DHCP client |
| Algorithme de sécurité soutenu | 802.1x RADIUS |
| Support SSH/SSL | Oui |
Connectivité
| Quantités d'emplacements de module SFP+ | 28 |
| Quantité de ports SFP28 | 4 |
| Connecteur de fibre optique | SFP+ |
| Port de console | RJ-45 |
| Quantité de Ports USB 2.0 | 1 |
Puissance
| Consommation (max) | 104 W |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Source d'alimentation | Secteur |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.