TRENDnet TEG-7124WS
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent TRENDnet TEG-7124WS : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter TRENDnet TEG-7124WS au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 4 offres (produits neufs)
Trendnet TEG 7124WS (12 ports), Switch réseau, Noir
Trendnet TEG 7124WS (12 ports), Switch réseau, Noir
Le commutateur Web Smart 10G de TRENDnet, modèle TEG-7124WS, offre des contrôles avancés de gestion du trafic pour répondre aux besoins croissants des réseaux SMB. Ce commutateur géré montable en rack et compatible IPv6 est doté d'une interface Web intuitive. Les fonctionnalités avancées du commutateur géré comprennent le LACP pour augmenter la bande passante entre les commutateurs en regroupant les ports, les VLAN pour segmenter et isoler les groupes LAN virtuels, la QoS pour prioriser le trafic, le contrôle de la bande passante des ports et la surveillance SNMP, ce qui fait de ce commutateur une solution puissante pour tout réseau de PME. Améliorez les performances vocales en isolant et en donnant la priorité au trafic VoIP par rapport au trafic normal grâce à une fonction VLAN vocale facile à utiliser.
Prix inchangé depuis le 12/10/2026
|
TRENDnet TEG-7124WS
TRENDnet TEG-7124WS
TEG-7124WS Switch Web Smart 8 ports 10 GbE + 4 logements SFP+ 10 Gbps
Prix inchangé depuis le 23/09/2026
|
TRENDnet TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA
TRENDnet TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA
TRENDnet TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA - Fnac.com : TRENDnet TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.
Prix inchangé depuis le 13/10/2026
|
TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA
TEG 7124WS - Commutateur - intelligent - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - Montable sur rack - Conformité TAA
Nombre de ports Ethernet : 12
Prix inchangé depuis le 13/10/2026
|
TRENDnet TEG-7124WS TRENDnet TEG-7124WS Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | TRENDnet TEG-7124WS |
| Marque | Trendnet |
| EAN | 0710931140897 |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2/L3/L4 |
| Qualité de service (QoS) | Oui |
| Support MIB | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Réseau
| Protocles Spanning Tree (STP) | Oui |
| Full duplex | Oui |
| Soutien 10G | Oui |
| Agrégation de lien | Oui |
| Nombre de VLANs | 256 |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
| Routage IP | Oui |
Poids et dimensions
| Profondeur | 230 mm |
| Hauteur | 44 mm |
| Poids | 1, 96 kg |
| Largeur | 325 mm |
Design
| Empilable | Oui |
| Grille de montage | Oui |
| Voyants | Oui |
| Nombre de ventilateurs | 1 ventilateur(s) |
| Format | 1U |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
Conditions environnementales
| Température d'opération | 0 - 50 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 90% |
Certificat
| Certification | CE, FCC, UL |
représentation / réalisation
| Temps moyen entre pannes | 53900 h |
| Niveau sonore | 39 dB |
Transmition des données
| Répertoire MAC | 32000 entrées |
| Route statique | Oui |
| Support de trames étendues (Jumbo Frames) | Oui |
| Capacité de commutation | 240 Gbit/s |
| Taux de transfert | 178, 56 Mpps |
| Mémoire cache de paquet | 16 Mo |
| Nombre d'interface IP | 6 |
| Trames géantes | 1 |
Protocoles
| Protocoles de gestion | HTTP/HTTPS |
| Fonctions IPv4 et IPv6 | IPv4/IPv6 access-control list (ACL) |
Caractéristiques de multidiffusion
| Tableau des adresses MAC multidiffusion | 256 entrées |
| Support à la multidifusion | Oui |
| Espionnage MLD (Multicast listener discovery) | v1, v2 |
Sécurité
| Protection en boucle | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Liaison de port IP-MAC | Oui |
Connectivité
| Nombre de modules SFP+ installés | 4 |
| Type de port Ethernet RJ-45 de commutation de base | 10G Ethernet (100/1000/10000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Quantité de ports Ethernet 10 G (cuivre) | 8 |
| Nombre de modules SFP installés | 0 |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.