123comparer

Trendnet Switch Tpe-204us

Aujourd'hui ce produit est vendu au prix de 449,27 € chez carrefour. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Trendnet Switch Tpe-204us : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Trendnet Switch Tpe-204us au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 6 offres (produits neufs)

Switch Trendnet Tpe-204us 40 Gbps

Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch Trendnet TPE-204US 40 Gbps au meilleur prix.Couleur: NoirCaractéristiques: Témoin LEDVentillateur: 2fréquence: 50-60 HzTension: 100-240 VUtilisation recommandée: Armoire Rackvitesse: 10/100/1000 Mbps40 Gbit/spuissance: 60 WCâble: Courant alternatifLargeur: 440 mmConnexions: RJ-45 x 24

Prix inchangé depuis le 06/10/2026

Trendnet TPE-204US

Switch Ultra PoE - 20 ports - 8 ports PoE+ - 4 ports SFP

Prix actualisé le 17/10/2026

TRENDnet TPE 204US - Commutateur - intelligent - 8 x 10/100/1000 (UPOE) + 8 x 10/100/1000 (PoE+) + 4 x SFP Gigabit partagé - Montable sur rack - UPOE (370 W)

TRENDnet TPE 204US - Commutateur - intelligent - 8 x 10/100/1000 (UPOE) + 8 x 10/100/1000 (PoE+) + 4 x SFP Gigabit partagé - Montable sur rack - UPOE (370 W) - Fnac.com : TRENDnet TPE 204US - Commutateur - intelligent - 8 x 10/100/1000 (UPOE) + 8 x 10/100/1000 (PoE+) + 4 x SFP Gigabit partagé - Montable sur rack - UPOE (370 W) - Switch réseau. Remise permanente de 5% pour les adhérents. Commandez vos produits high-tech au meilleur prix en ligne et retirez-les en magasin.

Prix inchangé depuis le 02/10/2026

TPE 204US - Commutateur - intelligent - 8 x 10/100/1000 (UPOE) + 8 x 10/100/1000 (PoE+) + 4 x SFP Gigabit partagé - Montable sur rack - UPOE (370 W)

Nombre de ports Ethernet : 20

Prix inchangé depuis le 02/10/2026

TRENDnet 20-Port Gigabit Web Smart Ultra PoE Switch with 8 x Gigabit UPoE Ports, 8 x Gigabit PoE+ Ports 4 Shared Gigabit Ports (RJ-45 or SFP), VLAN, QoS, IPv6 Support, 370W PoE Power Budget, TPE-204US

Prix actualisé le 17/10/2026

Trendnet Commutateur TPE 204US (20 ports), Switch réseau, Noir

Commutateur ultra PoE Web Smart Gigabit 20 ports Le commutateur ultra PoE Web Smart Gigabit 20 ports de Trendnet, modèle TPE-204US, offre des fonctionnalités avancées de gestion des caméras avec une capacité de commutation totale de 40 Gbit/s. Ce commutateur rackable, compatible IPv6, dispose d'une interface intuitive basée sur le web. Des contrôles avancés de gestion du trafic avec surveillance SNMP font de cet appareil une solution puissante pour les réseaux PME. Le TPE-204US propose huit ports Gigabit UPoE et huit ports Gigabit PoE+ avec une puissance totale de 370 watts, ainsi que quatre ports Gigabit partagés (RJ-45 ou SFP). La norme UPoE fournit jusqu'à 60 watts par port pour des appareils tels que des points d'accès sans fil haute puissance, des caméras IP PTZ et des systèmes de téléphonie VoIP. Gestion Web Smart Offre une interface de gestion conviviale basée sur le web pour réduire la complexité de la configuration du commutateur et propose une combinaison de fonctionnalités de gestion PME pour un déploiement facile. Intégration flexible Les fonctionnalités gérées incluent des listes de contrôle d'accès, VLAN, IGMP Snooping, QoS, RMON, SNMP Trap et Syslog pour la surveillance et une intégration réseau flexible. Alimentation UPoE Puissance totale de 370 watts PoE pour alimenter les appareils PoE/PoE+/UPoE.

Prix inchangé depuis le 12/10/2026

C'était disponible chez...

Switch - Trendnet - TPE-204US - 40 Gbps - 4 Ports - Garantie 2 ans Logo de Cdiscount
694,44 € N'est plus disponible depuis le 28/06/2025

Fiche technique

Nom du produit Trendnet Switch Tpe-204us
Marque Trendnet
EAN 0710931161281

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Banc de commutateurs L2/L3/L4
Qualité de service (QoS) Oui
Support MIB RMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLRMON MIB RFC 1271, IPV4 MIB RFC 1213, IPV6 MIB RFC 2465, GVRP MIB IEEE 802.1Q-VLAN, LA MIB IEEE 802.3ad, LLDP MIB IEEE 802.1AB, MLD SNOOPING MIB RFC 3019, PRIVATE VLAN MIB IEEE 802.1Q, DHCPSNOOP MIB RFC 2026, QOS MIB RFC 4323, SNMP MIB RFC 3415, STP MIB RFC 4318, PNAC MIB IEEE 802.1x, VLAN MIB IEEE 802.1q, DNS MIB RFC 1611, ACL MIB, BANDWIDTH CTRL MIB, LBD MIB, MIRROR MIBDP MIB IEEE 802.1AB,

Réseau

Replier
Fonctions LAN virtuelles Multicast VLAN, Private VLAN, VLAN Identifier ( VLAN ID), Voice VLAN, Tagged VLAN
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Agrégation de lien Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Support VLAN Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Poids et dimensions

Replier
Profondeur 250 mm
Hauteur 44 mm
Poids 3, 86 kg
Largeur 440 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Nombre de ventilateurs 2 ventilateur(s)
Format 1U
Couleur du produit Noir

Conditions environnementales

Replier
Température d'opération -5 - 50 °C
Humidité relative de fonctionnement (H-H) 0 - 95%

Certificat

Replier
Certification CE, FCC, UL

représentation / réalisation

Replier
Temps moyen entre pannes 279589 h
Systèmes d'exploitation compatibles Windows 7, Windows 8, Windows 8.1, Windows 10, Windows Server 2003, Windows Server 2008, Windows Server 2012, Windows Server 2016
Niveau sonore 52, 8 dB
Taille du buffer 412 Ko

Transmition des données

Replier
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 40 Gbit/s
Taux de transfert 29, 8 Mpps
Trames géantes 10000

PoE (alimentation via le port Ethernet)

Replier
Budget Total Power over Ethernet (PoE) 370 W
Power over Ethernet (PoE) Nombre de ports 8
Quantité de ports Power Over Ethernet plus (PoE+) 8
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Port par alimentation PoE (Power over Ethernet) 60 W

Données logistiques

Replier
Code du système harmonisé 85176990

Sécurité

Replier
Filtrage IGMP Oui
Fonctions DHCP DHCP snooping
Algorithme de sécurité soutenu HTTPS, SNMP, SNMPv3, SSL/TLS

Connectivité

Replier
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité d'emplacements de modules SFP 4

Contenu de l'emballage

Replier
Kit de montage en rack Oui
Guide de démarrage rapide Oui
Câbles inclus Secteur

Puissance

Replier
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V
Consommation électrique typique 25, 2 W

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.