Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 10 offres (produits neufs)
Zyxel-GS192024HPV2-EU0101F-Switch
Zyxel-GS192024HPV2-EU0101F-Switch
24 ports Gbps RJ45 PoE+ - 4 ports Gbps combo (RJ45/SFP) - budget PoE 375 W - rackable - compatible NebulaFlex
Prix inchangé depuis le 22/10/2026
|
ZyXEL GS1920-24HPV2
ZyXEL GS1920-24HPV2
GS192024HPV2-EU0101F Switch administrable 24 ports PoE+ 100/1000 Mbps + 4 ports combo SFP/Cuivre
Prix inchangé depuis le 29/09/2026
|
Commutateur administrable Zyxel GS1920-24HPv2 24 ports RJ45 Gigabit PoE + 4 ports SFP
Commutateur administrable Zyxel GS1920-24HPv2 24 ports RJ45 Gigabit PoE + 4 ports SFP
La série GS1920v2 s'appuie sur le succès de la série GS1920 la plus vendue avec un nouveau look élégant et permet une gestion cloud grâce à la technologie Zyxel NebulaFlex™. La série GS1920v2 présente un look frais et moderne et une expérience utilisateur plus intuitive. Caractéristiques Gérez-le à votre façon ! La série GS1920v2 comprend Zyxel NebulaFlex TM qui vous permet de basculer facilement entre le mode autonome et notre plateforme de gestion cloud Nebula sans licence à tout moment en quelques clics. Flexibilité maximale pour votre service : la série GS1920v2 est idéale pour le déploiement des PME dans plusieurs scénarios avec ses combinaisons de ports uniques assurant la pérennité de votre réseau pour garantir une croissance future facile. Fonctionnement silencieux : ventilateurs intelligents et conceptions sans ventilateur pour un fonctionnement silencieux sur votre lieu de travail. Indicateurs LED faciles à utiliser : consultez instantanément l'état en temps réel grâce aux indicateurs LED de consomm...
Prix inchangé depuis le 16/10/2026
|
Zyxel Commutateur réseau GS1920-24HPv2 - PoE+
Zyxel Commutateur réseau GS1920-24HPv2 - PoE+
Commutateur réseau administrable - 24 ports Gigabit Ethernet PoE+ - 4 ports combo Gigabit SFP
Prix inchangé depuis le 22/10/2026
|
Switch Zyxel Gs192024hpv2-eu0101f 28p 32 Mb
Switch Zyxel Gs192024hpv2-eu0101f 28p 32 Mb
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS192024HPV2-EU0101F 28P 32 MB au meilleur prix.Couleur: NoirCaractéristiques: Témoin LEDTémoin de fonctionnement LEDProtection des données/mot de passeMémoire interne: 256 MBfréquence: 50-60 Hz50 - 60 Hzvitesse: 56 Gbps10/100/1000 MbpsTension: 100-240 V100 - 240 VUtilisation recommandée: Armoire RackCâble: Courant alternatifConnexions: SFPRJ-45 x 244 x SFPRJ45 x 24PoE x 1Profondeur: 270 mmType: RangementMatériel: MétalSupport: MultisupportBloc d'Alimentation: Cordon d'alimentation CAMémoire: 32 MBConnectivité: Ethernet LAN 10/100/1000Certificat: RoHSFonctionne à piles: Non InclusesPorts PoE: 375 WPorts: 24Température approximative: -40º / 70ºSécurité: IGMPconsommation d'énergie: 463.5 kWh Précision (humidité relative): 10 % - 95 %Niveau sonore: 27,2 dB
Prix actualisé le 23/10/2026
|
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet GS192024HPV2-EU0101F
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet GS192024HPV2-EU0101F
Zyxel GS1920-24HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...
Prix actualisé le 23/10/2026
|
ZyXEL GS1920-24HPV2 - Neuf
ZyXEL GS1920-24HPV2 - Neuf
Le ZyXEL GS1920-24HPV2 est un commutateur géré de haute qualité conçu pour répondre aux besoins de connectivité réseau avancée. Avec 24 ports Gigabit Ethernet, ce commutateur offre une performance fiable pour les réseaux d'entreprise. Doté d'un répertoire MAC de 16000 entrées et d'une capacité de commutation de 56 Gbit/s, le GS1920-24HPV2 garantit des transferts de données rapides et efficaces. Il prend en charge les normes réseau IEEE 802.1D, 802.1Q, 802.1ab, 802.1p, 802.1s, 802.1w, 802.1x, et plus encore, assurant une compatibilité étendue. Ce commutateur dispose de fonctionnalités avancées telles que la prise en charge de l'alimentation via Ethernet (PoE), ce qui permet une installation plus flexible des périphériques réseau. Il est également compatible avec le montage en rack pour une intégration aisée dans votre infrastructure existante. Le ZyXEL GS1920-24HPV2 est la solution idéale pour les entreprises à la recherche d'une connectivité réseau fiable, performante et évolutive. Caractéristiques principales : - Type de commutateur: Géré - Ports Ethernet RJ-45: 24 ports Gigabit Ethernet - Répertoire MAC: 16000 entrées - Capacité de commutation: 56 Gbit/s - Normes réseau prises en charge: IEEE 802.1D, 802.1Q, 802.1ab, 802.1p, 802.1s, 802.1w, 802.1x - Alimentation via Ethernet (PoE) : Oui - Montage en rack : Oui Offrez à votre entreprise la connectivité réseau fiable dont elle a besoin avec le ZyXEL GS1920-24HPV2. Évoluez en toute confiance grâce à ce commutateur performant et polyvalent.
Prix inchangé depuis le 22/10/2026
|
ZyXEL Network Switch - GS192024HPV2-EU0101F
ZyXEL Network Switch - GS192024HPV2-EU0101F
Commutateur de réseau Zyxel.
Prix inchangé depuis le 27/09/2026
|
Zyxel Gs1920-24hpv2 Géré Gigabit Ethernet (10/100/1000) Alimentation Via Ethernet (poe) Noir
Promotions : 427,04 € au lieu de 509,95 €
82,91 € de réduction en ce moment !
Zyxel Gs1920-24hpv2 Géré Gigabit Ethernet (10/100/1000) Alimentation Via Ethernet (poe) Noir
Description générale Le Zyxel GS1920-24HPV2 est un commutateur géré Gigabit Ethernet (10/100/1000) qui offre une alimentation via Ethernet (PoE). Conçu pour répondre aux besoins des réseaux modernes, il est idéal pour les environnements professionnels nécessitant une connectivité fiable et une gestion avancée. Spécifications techniques Type de commutateur : Géré Type de port Ethernet RJ-45 : Gigabit Ethernet (10/100/1000) Quantité de ports Ethernet RJ-45 : 24 Quantité de ports SFP combinés : 4 Capacité de commutation : 56 Gbit/s Table d'adresses MAC : 16 000 entrées Mémoire tampon de paquets : 1,5 Mo Taux de transfert : 42 Mpps Budget total d'alimentation PoE : 375 W Consommation électrique (max) : 463,5 W Poids : 3,8 kg Dimensions : 441 mm (L) x 270 mm (P) x 44 mm (H) Niveau de bruit : 27,2 dB Compatibilité et accessoires Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3u, IEEE 802.3z Technologie de câblage : 100BASE-TX, 1000BASE-T, 1000BASE-X Utilisation Idéal pour les réseaux d'entreprise nécessitant une gestion avancée et une connectivité PoE Supporte la qualité de service (QoS) et la gestion des VLANs Fonctionnalités de sécurité avancées, y compris l'authentification IEEE 802.1x et le filtrage d'adresse MAC Autres informations Fréquence d'entrée CA : 50 - 60 Hz Tension d'entrée CA : 100 - 240 V Température de fonctionnement : 0 - 50 °C Température de stockage : -40 - 70 °C Humidité relative de fonctionnement : 10 - 95 % Humidité relative de stockage : 10 - 95 % Kit de montage en rack inclus Poids du colis : 4,97 kg Dimensions du colis : 616 mm (L) x 355 mm (P) x 107 mm (H)
Prix actualisé le 23/10/2026
|
Zyxel Switch Gs192024hpv2-eu0101f 24
Promotions : 428,49 € au lieu de 620,81 €
192,32 € de réduction en ce moment !
Zyxel Switch Gs192024hpv2-eu0101f 24
Zyxel Switch Gs192024hpv2-eu0101f 24. Prise EU.Zyxel GS1920-24HPV2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 56 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.8 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 463.5 W.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 10 -95 %.-Dissipation thermique : 1580.54 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 56 Gbit/s.-Taux de transfert : 42 Mpps.-Mémoire tampon de paquet : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 4.97 kg.-Largeur du paquet : 616 mm.-Profondeur du paquet : 355 mm.-Hauteur du paquet : 107 mm...
Prix inchangé depuis le 22/10/2026
|
Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Switch Ethernet ZYXEL GS1920-24HPV2 24 ports - Manageable, PoE |
| Marque | Zyxel |
| EAN | 4718937601936 |
Informations sur l'emballage
| Largeur du colis | 616 mm |
| Poids du paquet | 4, 97 kg |
| Hauteur du colis | 107 mm |
| Profondeur du colis | 355 mm |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Type de commutateur | Géré |
| Inspection ARP | Oui |
| Qualité de service (QoS) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Réseau
| Fonctions LAN virtuelles | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Support VLAN | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 270 mm |
| Hauteur | 44 mm |
| Poids | 3, 8 kg |
| Largeur | 441 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Compatibilité électromagnétique | FCC 15 A, CE A, BSMI EMC |
| Couleur du produit | Noir |
| Sécurité | LVD, BSMI |
Conditions environnementales
| Taux d'humidité relative (stockage) | 10 - 95% |
| Température d'opération | 0 - 50 °C |
| Dissipation thermique | 1580, 54 BTU/h |
| Humidité relative de fonctionnement (H-H) | 10 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
Certificat
| Certification | RoHS |
représentation / réalisation
| Temps moyen entre pannes | 638691 h |
| Mémoire flash | 32 Mo |
| Mémoire interne | 256 Mo |
| Niveau sonore | 27, 2 dB |
Transmition des données
| Répertoire MAC | 16000 entrées |
| Capacité de commutation | 56 Gbit/s |
| Taux de transfert | 42 Mpps |
| Mémoire cache de paquet | 1, 5 Mo |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 375 W |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection par mot de passe | Oui |
| Défense du CPU | Oui |
| Liste de contrôle d'accès (ACL) | Oui |
| Algorithmes de planification de file d'attente | SPQ, WFQ, Weighted Round Robin (WRR) |
| Liaison de port IP-MAC | Oui |
| Authentification | Guest VLAN, Authentification sur port |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Type d'authentification | IEEE 802.1x, RADIUS |
| Algorithme de sécurité soutenu | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtrage d'adresse MAC | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 4 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Connecteur de fibre optique | SFP |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 463, 5 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.