Zyxel GS1350-18HP - commutateur - 16 ports - intelligent
Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent Zyxel GS1350-18HP - commutateur - 16 ports - intelligent : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter Zyxel GS1350-18HP - commutateur - 16 ports - intelligent au meilleur prix en France au rayon Switch, commutateurs réseaux.
Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.
Comparer les 8 offres (produits neufs)
Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F
Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F
Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...
Prix actualisé le 23/10/2026
|
Zyxel GS1350-18HP - Commutateur - Smart - 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP - Desktop - PoE+ (250 W) (GS1350-18HP-EU0101F)
Zyxel GS1350-18HP - Commutateur - Smart - 16 x 10/100/1000 (PoE+) + 2 x Combo Gigabit Ethernet/Gigabit SFP - Desktop - PoE+ (250 W) (GS1350-18HP-EU0101F)
Conception Compatibilité électromagnétique :CE, FCC, C-Tick, A ; BSMI CNS13438Montage en rack :OuiCouleur du produit :GrisIndicateurs LED :Oui Alimentation Consommation électrique (max) : 300,9 WTension d'entrée CA : 100 - 240 VFréquence d'entrée CA : 50 - 60 Hz Sécurité Algorithmes de planification de file d'attente : WFQ, SPQ, Weighted Round Robin (WRR)Proxy IGMP :OuiProtection contre les boucles :OuiSurveillance IGMP :OuiFonctionnalités DHCP :Surveillance DHCP, client DHCP, relais DHCPAlgorithmes de sécurité :SSL/TLS,SSH,SNMP,SNMPv3Filtrage des adresses MAC :Oui Conditions opérationnelles Dissipation thermique : 1 026,07 BTU/hTempérature de age (TT) : -40 - 70 °CHumidité relative de fonctionnement ( HH):5 - 95 %Température de fonctionnement (TT) :-20 - 50 °CHumidité relative de age (HH) :5 - 95 % Fonctionnalités de gestion Journal des événements système : OuiConfiguration des paramètres de localisation (CLI) : OuiType de commutateur :GéréCouche de commutateur :L2Gestion basée sur le Web :Oui Poids et amp; dimensions Hauteur
Prix actualisé le 23/10/2026
|
Commutateur Zyxel ZY-GS135018HP 16 ports Gigabit + 2 SFP
Commutateur Zyxel ZY-GS135018HP 16 ports Gigabit + 2 SFP
Conçu pour la vidéosurveillance Zyxel présente le nouveau commutateur de gestion intelligent GS1350 pour les applications de vidéosurveillance. [vidéo-1] Caractéristiques Expérience de surveillance intelligente La série GS1350 offre une expérience d'interface utilisateur Web intelligente et intuitive spécifiquement pour vos applications de surveillance. Surveillez vos caméras et l'état PoE en un coup d'œil et configurez votre réseau de surveillance en toute simplicité. Gérez-le à votre façon ! La série GS1350 rejoint la famille Zyxel NebulaFlex Pro vous permettant de basculer facilement entre la gestion autonome et la plateforme intuitive de gestion cloud Nebula avec le Pack Pro 1 AN inclus en quelques clics. Les deux options de gestion disposent de fonctionnalités de surveillance dédiées pour vous aider à gérer facilement votre réseau de surveillance. Facile pour un déploiement longue distance Traditionnellement le commutateur PoE fournit de l'énergie et des données dans une distance limitée de 100 mètres. L...
Prix inchangé depuis le 16/10/2026
|
ZyXEL GS1350-18HP
ZyXEL GS1350-18HP
Switch smart manageable 16 ports PoE+ 100/1000 Mbps + 2 ports combo 1 GbE/SFP
Prix inchangé depuis le 22/10/2026
|
Switch Zyxel Gs1350-18hp-eu0101f 16 Gb 250w
Switch Zyxel Gs1350-18hp-eu0101f 16 Gb 250w
Si vous êtes passionné d'informatique et d'électronique, si vous êtes à la pointe de la technologie et qu'aucun détail ne vous échappe, achetez Switch ZyXEL GS1350-18HP-EU0101F 16 Gb 250W 18 Ports Gris au meilleur prix.Couleur: GrisPorts: 100/1000 Mbps x 16Gigabit (RJ-45/SFP) x 2Entrée AC: 100 - 240 Vfréquence: 50/60 Hzconsommation d'énergie: 300,9 WPorts PoE: 16250 WPerformance: 36 GbpsTaux de transfert: 26,7 MbpsBuffer: 525K bytesDimensions approx.: 33 x 23 x 4,4 cmPlage de températures de travail: -20ºC / 50ºCPlage d'humidité de travail: 5% - 95%
Prix actualisé le 23/10/2026
|
Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf
Promotions : 396,50 € au lieu de 499,99 €
103,49 € de réduction en ce moment !
Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf
Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage
Prix inchangé depuis le 22/10/2026
|
Zyxel Switch Cctv Managed 18 Ports
Promotions : 398,99 € au lieu de 608,82 €
209,83 € de réduction en ce moment !
Zyxel Switch Cctv Managed 18 Ports
Zyxel Switch Cctv Managed 18 Ports. Prise EU.Zyxel GS1350-18HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 36 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 330 mm.-Profondeur : 230 mm.-Hauteur : 44 mm.-Poids : 2.42 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max.) : 300.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1026.07 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions de réseau local virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 36 Gbit/s.-Taux de transfert : 26.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-IGMP :...
Prix inchangé depuis le 21/10/2026
|
Zyxel GS1350-18HP - commutateur - 16 ports - intelligent
Zyxel GS1350-18HP - commutateur - 16 ports - intelligent
Zyxel GS1350-18HP - Commutateur - intelligent - 16 x 10/100/1000 (PoE+) + 2 x combo Gigabit Ethernet / SFP Gigabit - de bureau - PoE+ (250 W)
Prix inchangé depuis le 10/10/2026
|
Zyxel GS1350-18HP - commutateur - 16 ports - intelligent Zyxel GS1350-18HP - commutateur - 16 ports - intelligent Cherchez chez C'était disponible chez...
Fiche technique
| Nom du produit | Zyxel GS1350-18HP - commutateur - 16 ports - intelligent |
| Marque | Zyxel |
| EAN | 4718937604425 |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
Caractéristiques de gestion
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Configuration des paramètres de localisation (CLI) | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
Réseau
| Fonctions LAN virtuelles | MAC address-based VLAN, Port-based VLAN |
| Protocles Spanning Tree (STP) | Oui |
| Assistance contrôle des flux | Oui |
| Soutien 10G | Non |
| Nombre de VLANs | 256 |
| Contrôle Broadcast storm | Oui |
| Support VLAN | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Limitation du débit | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
Poids et dimensions
| Profondeur | 230 mm |
| Hauteur | 44 mm |
| Poids | 2, 42 kg |
| Largeur | 330 mm |
Design
| Grille de montage | Oui |
| Voyants | Oui |
| Compatibilité électromagnétique | CE, FCC, C-Tick, A; BSMI CNS13438 |
| Couleur du produit | Gris |
Conditions environnementales
| Taux d'humidité relative (stockage) | 5 - 95% |
| Température d'opération | -20 - 50 °C |
| Dissipation thermique | 1026, 07 BTU/h |
| Humidité relative de fonctionnement (H-H) | 5 - 95% |
| Température hors fonctionnement | -40 - 70 °C |
représentation / réalisation
| Temps moyen entre pannes | 1699692, 18 h |
| Micrologiciel évolutif | Oui |
| Niveau sonore | 39 dB |
Transmition des données
| Répertoire MAC | 8000 entrées |
| Capacité de commutation | 36 Gbit/s |
| Taux de transfert | 26, 7 Mpps |
| Mémoire cache de paquet | 0, 525 Mo |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 250 W |
| Power over Ethernet (PoE) Nombre de ports | 16 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Données logistiques
| Code du système harmonisé | 85176990 |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Protection en boucle | Oui |
| Algorithmes de planification de file d'attente | SPQ, WFQ, Weighted Round Robin (WRR) |
| Filtrage IGMP | Oui |
| Fonctions DHCP | DHCP client, DHCP relay, DHCP snooping |
| Algorithme de sécurité soutenu | SNMP, SNMPv3, SSH, SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Proxy IGMP | Oui |
Connectivité
| Nombre de modules SFP+ installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 2 |
| Quantité de ports Ethernet RJ-45 de commutation de base | 16 |
| Nombre de modules SFP installés | 0 |
Contenu de l'emballage
| Kit de montage en rack | Oui |
| Câbles inclus | Secteur |
Puissance
| Consommation (max) | 300, 9 W |
| Fréquence d'entrée AC | 50 - 60 Hz |
| Tension d'entrée AC | 100 - 240 V |
Produits similaires
Les plus populaires
En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :
Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.
Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.
Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.
Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.
Une question ? Un formulaire de contact est à votre disposition en bas de page.