123comparer

D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP

Aujourd'hui ce produit est vendu au prix de 1 939,00 € chez galaxus. C'est la boutique la moins chère qui livre en France d'après notre comparateur de prix. icone du bouton Déplier

Les produits sont neufs, d'occasions, reconditionnés, ou de destockage. D'autres sites vendent D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP : comparez les prix pour l'acheter pas cher et faire des économies. Profitez ainsi des bons-plans et deals toute l'année! Inscrivez-vous aux Alertes Prix pour recevoir par mail une notification dès que le prix d'un produit désiré est en baisse. Idéal pour les soldes, promo, Black-Week, ou Black Friday ! Vous êtes sur le bon comparateur de prix si vous cherchez où acheter D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP au meilleur prix en France au rayon Switch, commutateurs réseaux.

Pour consulter un manuel, une notice, un mode d'emploi et les avis de ce produit, consultez le site d'un des revendeurs.

Trier par :

Comparer les 6 offres (produits neufs)

D-Link DXS-1210-16TC (16 ports), Switch réseau, Gris, Noir

La série DXS-1210 de commutateurs gérés intelligents multi-gigabit 10G est une gamme de commutateurs 10 gigabit économiques capables de répondre à un certain nombre de besoins en matière de réseau dans toute entreprise. Grâce à la prise en charge des ports combinés multi-gigabit, SFP+ et 10GBASE-T/SFP+, les commutateurs offrent une flexibilité à travers un réseau et permettent une intégration réseau plus facile. Avec des performances élevées et une faible latence, la gamme DXS-1210 répond aux besoins des applications de virtualisation et de serveur à serveur, ce qui en fait un choix idéal pour les petites et moyennes entreprises (SMB).

Prix inchangé depuis le 28/09/2026

Switch D-Link DXS-1210-16TC/E 12 Ports 10G Ethernet L2 Géré Montable en Rack

Boostez votre réseau avec le D-Link DXS-1210-16TC/E un commutateur puissant qui combine performances élevées et gestion avancée pour répondre aux besoins des professionnels. Caractéristiques Switch D-Link DXS-1210-16TC/E Performance inégalée. Équipé de 12 ports RJ-45 pour Ethernet 10G ce commutateur géré permet une connectivité rapide et fiable pour des environnements exigeants. Optimisez votre bande passante et gérez facilement les flux de données. Administration simplifiée. Grâce à une interface web intuitive la gestion de vos paramètres réseau devient un jeu d'enfant. Surveillez l'état des ports configurez les VLAN et appliquez des politiques de qualité de service sans efforts. Sécurité avancée. Assurez-vous que votre réseau est protégé par des fonctionnalités tels que les listes de contrôle d'accès (ACL) et la prise en charge du protocole 802.1x empêchant les accès non autorisés et garantissant une gestion sécurisée des appareils. Compatibilité réseau. Le DXS-1210-16TC/E prend en charge des normes de rése...

Prix inchangé depuis le 21/10/2026

D-link Switch Dxs-1210-16tc/e

D-link Switch Dxs-1210-16tc/e. Améliorez votre réseau PME ou d´entreprise avec le D-Link DXS-1210-16TC/E, un commutateur intelligent administrable 10 Gigabit haute performance. Cette solution économique offre 12 ports Gigabit et 4 ports 10G flexibles (2 SFP+, 2 Combo), parfaits pour les applications gourmandes en bande passante telles que la virtualisation, le streaming vidéo et le NAS. Gérez votre réseau sans effort via une interface graphique conviviale ou une CLI. Doté d´une sécurité avancée, d´une segmentation VLAN, du LACP et de la technologie D-Link Green, ce commutateur garantit une infrastructure réseau fiable, sécurisée et pérenne. Prise UE. Prise EU. Switch administré intelligent 10G D-Link DXS-1210-16TC/E. Faites passer le réseau de votre entreprise au niveau supérieur avec le D-Link DXS-1210-16TC/E, un switch administré intelligent 10 Gigabit performant et économique.Conçu spécifiquement pour les besoins exigeants des petites et moyennes entreprises (PME) modernes et des groupes de travail d´entreprise, ce switch offre une combinaison puissante de vitesse, de flexibilité et de fonctionnalités avancées pour éliminer les goulots d´étranglement du réseau et pérenniser votre infrastructure.Le DXS-1210-16TC/E est la solution idéale pour gérer les applications gourmandes en bande passante telles que la virtualisation de serveurs, le streaming vidéo haute définition, la vidéosurveillance IP et les connexions haut débit aux périphériques de stockage en réseau (NAS).En offrant un mélange de ports Gigabit et 10 Gigabit, il offre une voie de mise à niveau transparente et abordable, vous permettant de connecter des périphériques 10G essentiels tels que des serveurs et du stockage tout en maintenant une connectivité Gigabit fiable pour tous vos postes de travail et autres périphériques réseau.La gestion est à la fois puissante et intuitive, s´adressant aux professionnels de l´informatique de tous niveaux.Le switch peut être facilement configuré et surveillé via une i...

Prix inchangé depuis le 06/10/2026

D-Link DXS-1210-16TC/E commutateur réseau Géré L2 10G Ethernet (100/1000/10000) Gris - Neuf

D-Link DXS-1210-16TC/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: 10G Ethernet (100/1000/10000), Quantité de ports Ethernet RJ-45 de commutation de base: 12. Répertoire MAC: 16000 entrées, Capacité de commutation: 320 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Connecteur d'alimentation: Prise d'entrée AC. Grille de montage

Prix inchangé depuis le 19/10/2026

D-link DXS-1210-16TC/E commutateur réseau - 45 ports

Commutateur réseau - 45 ports - Administrable - Compatible modules SFP/GBIC - Rackable

Prix actualisé le 23/10/2026

D-Link DXS 1210-16TC - commutateur - 16 ports - intelligent - Montable sur rack

D-Link DXS 1210-16TC - Commutateur - intelligent - 12 x 10GBase-T + 2 x SFP+ + 2 x combo 10 gigabits SFP+ - de bureau, Montable sur rack

Prix inchangé depuis le 18/09/2026

D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP Cherchez chez Logo de Amazon

C'était disponible chez...

Gregory G Foust Coque en TPU de qualité supérieure pour iPhone 5c Motif bête Doraemon Japon Logo de Amazon
2 082,99 € N'est plus disponible depuis le 24/10/2026
D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP Logo de Grosbill
2 003,95 € N'est plus disponible depuis le 13/04/2025

Fiche technique

Nom du produit D-Link SWITCH DXS-1210-16TC 12X10G 2XSFP+2XSFP
Marque D-Link
EAN 0790069467660

Fibre optique

Replier
Technologie de câblage Ethernet sur fibre 1000BASE-X

Caractéristiques de gestion

Replier
Gestion basée sur le web Oui
Type de commutateur Géré
Inspection ARP Oui
Banc de commutateurs L2
Qualité de service (QoS) Oui
Journal des événements du système Oui
Support MIB RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Réseau

Replier
Auto MDI/MDI-X Oui
Protocles Spanning Tree (STP) Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Voice VLAN
Assistance contrôle des flux Oui
Soutien 10G Oui
Contrôle Broadcast storm Oui
Support VLAN Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Port mirroring (Mise en miroir des ports) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Types de câbles soutenus Cat6, Cat6a, Cat7
Technologie de câblage Ethernet cuivre 10GBASE-T, 100BASE-TX, 1000BASE-T

Poids et dimensions

Replier
Profondeur 250 mm
Hauteur 44 mm
Poids 3, 15 kg
Largeur 440 mm

Design

Replier
Grille de montage Oui
Voyants Oui
Couleur du produit Gris

Conditions environnementales

Replier
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération 0 - 50 °C
Humidité relative de fonctionnement (H-H) 0 - 95%
Température hors fonctionnement -40 - 70 °C

Certificat

Replier
Certification CE, FCC, C-Ticket, VCCI, BSMI, CCC

représentation / réalisation

Replier
Intégré dans le processeur Oui

PoE (alimentation via le port Ethernet)

Replier
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

Transmition des données

Replier
Répertoire MAC 16000 entrées
Support de trames étendues (Jumbo Frames) Oui
Capacité de commutation 320 Gbit/s
Enregistrement-et-réémission Oui
Taux de transfert 238, 08 Mpps
Trames géantes 16000

Protocoles

Replier
Protocoles réseau pris en charge IPv4, IPv6

Caractéristiques de multidiffusion

Replier
Support à la multidifusion Oui

Sécurité

Replier
Liste de contrôle d'accès (ACL) Oui
Liaison de port IP-MAC Oui
Règles de listes de contrôle d'accès 256
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP server
Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSL/TLS

Connectivité

Replier
Nombre de modules SFP+ installés 0
Connecteur d'alimentation Prise d’entrée AC
Type de port Ethernet RJ-45 de commutation de base 10G Ethernet (100/1000/10000)
Quantités d'emplacements de module SFP+ 2
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 12
Nombre de modules SFP installés 0

Puissance

Replier
Consommation (max) 90, 81 W
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée AC 50 - 60 Hz
Source d'alimentation Secteur

En savoir plus sur la fiabilité des offres présentées par le comparateur de prix :

Dans un souci de transparence et de neutralité aucun site e-commerce ne bénéficie d'un traitement particulier, les prix sont réellement classés par ordre croissant.

Nous avons développé une technologie permettant de récupérer et d'actualiser les informations le plus rapidement possible et plusieurs fois par jour.

Les informations affichées sur 123comparer.fr, telles que les prix, frais et délais de livraison, proviennent directement de nos boutiques partenaires. A ce titre, le comparateur de prix ne peut être tenu responsable d'une erreur d'affichage de prix.

Tous les produits neufs bénéficient d'une garantie légale de conformité minimale de deux ans à compter de la date d'achat. Il convient de consulter chacune des boutiques pour connaître les conditions et la durée précise de la garantie. Pour connaître les délais et modes de livraison telles que la livraison gratuite, la livraison en 24h, ou la livraison dans la pièce de votre choix, ou pour connaître les conditions de retour, cliquez sur une boutique.

Une question ? Un formulaire de contact est à votre disposition en bas de page.